Ir al contenido

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea la Política de Privacidad para más información.    Ocultar este mensaje

Foto
- - - - -

Ventilador del A/C o Calefaccion


  • Por favor identifícate para responder
19 respuestas en este tema

#1 aitanasw307

aitanasw307

    Miembro

  • Miembros
  • PipPip
  • 34 mensajes

Escrito 11 agosto 2006 - 05:06

Buenas Tardes:

Estoy teniendo problemas con la ventilacion de mi peyo 307, ya que hay días que funciona correctamente, o se tira sin echar aire el muy condenao 1 semana.

Hay sabe donde esta dicho ventilador para poderlo limpiar?

Me han comentado que puede ser de una resistencia del mismo, sabeis alguno donde puedo encontrarla?

He desarmado medio frontal, y no he dado con ello.

Gracias de antemano por todo

#2 txivory2003

txivory2003

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 2.253 mensajes

Escrito 11 agosto 2006 - 07:07

Bienvenido :roll:

#3 maylor307

maylor307

    Miembro

  • Miembros
  • PipPip
  • 25 mensajes

Escrito 15 agosto 2006 - 03:29

A mi me paso eso. Lo lleve al concesionario y me dijeron k se me habia fundido los cables, pero para mi sorpresa, me lo lleve sin arreglar para irme de vacaciones y echo a andar el aire. Volvi al concesionario y me dijeron k cuando se me calentase la resistencia se me volveria a apagar, pero ya llevo 2 semanas funcionando bien el ventilador, aunque tengo el canguelo de que me pase algo en el interior del motor (incendio o algo asi)

Por cierto desde aqui decir, que en mi concesionario (AUTO ALCORES) se portaron muy mal conmigo, porque se me acabo la garantia el 21 de julio y este incidente me ocurrio el dia 3 y no me lo quiere pasar la garantia. Mande un email a peyo, pero ¿se puede presionar de alguna otra forma? yo me niego a pagar los 170€ k me dijeron k valia

#4 WUESLOT

WUESLOT

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 111 mensajes

Escrito 16 agosto 2006 - 11:37

Mi anterior coche era un Xsara y dejó de funcionar, primero la velocidad 1, luego la 2 y luego la 3, hasta que sólo me funcionaba la 4. Era problema de la resistencia del ventilador (en realidad había tres resistencias, una por velocidad, menos para la 4 que va directo a 12v). El hecho de que te funcione unas veces sí y otras no no parece que sea de esas resistencias, ya que si están fundidas no dejan pasar la corriente. Por lo menos en el caso de que el sistema sea similar al del Citroën.
Un saludo.

#5 aitanasw307

aitanasw307

    Miembro

  • Miembros
  • PipPip
  • 34 mensajes

Escrito 16 agosto 2006 - 12:29

Pues nada.... ya se la averia.

El ventilador del A/C se ha quemado, que gracia solo tiene el coche 2 años y medio, y la dolorosa que suerte 240 €, pues nada a pasar por caja, a ver si nos ponemos a hacer algun bricolage del tipo este, por que es por lo que me han comentado, un fallo generico a los 307, ya que se queman los cables.

#6 kikofcm

kikofcm

    Recién llegado

  • Miembros
  • Pip
  • 8 mensajes

Escrito 21 agosto 2006 - 02:36

Por casualidad cuando se te quemaron los cable no solto mucho humo del motor y salio un mensaje diciendo algo de los frenos y del airbag?

Es que a mi me paso algo ayer parecido y como tenia el aire encendido...

#7 aitanasw307

aitanasw307

    Miembro

  • Miembros
  • PipPip
  • 34 mensajes

Escrito 22 agosto 2006 - 08:47

No, tansolo de la noche a la mañana dejo de funcionar, aunque de vez en cuando funcionaba.
Pues bien la averia, por que tuve que pasar por caja (peyo):

1. Cambio del conjunto del ventilador del aire (150€)
2. Mano de obra (60€) dos horitas
3. Claro hay que añadirle su IVA correspondiente

Total para tener aire fresquito en el leoncito de tan solo dos años y medio, 240€. Y lo mas interensate de todo, me dicen en la peyo, que no ponga el climatizador, que tan solo regule la temperatura con el velocimetro del mismo, claro, siempre al 14 de temperatura, vamos pa echarse a llorar.

#8 lna11re

lna11re

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 1.709 mensajes

Escrito 22 agosto 2006 - 12:19

A mi me pasa más o menos lo mismo.
Hay veces que deja de enfriar (casualmente en días de extremo calor).
De momento ahora lleva varias semanas en las que enfría bastante bien.

#9 aitanasw307

aitanasw307

    Miembro

  • Miembros
  • PipPip
  • 34 mensajes

Escrito 03 noviembre 2006 - 10:54

Holaaaaaa otravezzz.

Pues nada, ayer por la noche, salgo de currar, y como estaba lloviendo se me empañaron los cristales, le doy al aire, y cual es mi sorpresa, no FUNCIONA, me pregunte no puede ser. Apague el coche lo vuelvo a encender, y curioso otra vez funciona, me dije a mimismo, bueno no te preocupes ha sido un lapsussss.

Pues bien, esta mañana, voy a poner el aire para desempañar los cristales y esta vez si que no me ha funcionado, asi que cuando he llegado al curro, he llamado al taller donde me lo arreglaron, tan solo han pasado 3 meses y medio desde la reparación, y tengo cita para el martes.

¿Sabeis si tiene garantía dicha reparación?

Halguien le ha pasado algo parecido

Gracias

#10 Manut

Manut

    Miembro

  • Miembros
  • PipPip
  • 33 mensajes

Escrito 03 noviembre 2006 - 11:40

Yo no se si esa reparacion tendra garantia, pero por lo menos debe tener los 6 meses que tienen todas las reparaciones en todo vehiculo (desde moto a camion).

#11 StarBlackTDI

StarBlackTDI

    Miembro Avanzado

  • Miembros
  • PipPipPip
  • 70 mensajes

Escrito 03 noviembre 2006 - 12:27

hola, me estais dejando todo loco, mi coche tiene 2 años y medio y de momento nada de eso le ha pasado al climatizador, lo poniais muy potente o una temperatura muy baja? yo suelo llevarlo entre 20 y 22 grados en verano e invierno y de momento se esta portando, me estais asustando. Por cierto, ahora las reparaciones tienen 1 año de garantia, os lo digo poruqe mi cargador de cd's se me escojoncio y me lo repararon diciendome que si se volvia a estropear aunque se le pasara la garantia al coche ( por aquel entonces tenia casi 2 años), lo llevase sin ningun compromiso que el cargador todavia estaba en garantia por esa reparacion. Bueno un saludo a todos.

#12 Martinciko

Martinciko

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 1.388 mensajes

Escrito 03 noviembre 2006 - 01:40

mustang no tienes que acojonarte, eso es una avería aislada, no hay conocimiento de que ese ventilador sea un punto flaco de ninguna versión de 307.

Saludos.

#13 Manut

Manut

    Miembro

  • Miembros
  • PipPip
  • 33 mensajes

Escrito 03 noviembre 2006 - 01:42

Uff a mi tambien me trankiliza saber que no es un fallo comun, por que mi 307 tiene 1 año y medio, y uso el climatizador en verano e invierno (22,5 grados siempre)

#14 aitanasw307

aitanasw307

    Miembro

  • Miembros
  • PipPip
  • 34 mensajes

Escrito 03 noviembre 2006 - 02:05

Pues a mi ya el segundo que me ponen, aver el martes lo que me dicen los del taller.

Por otro lado me dijeron que no abusara de climatizador, pq es lo que influye a la hora de quemarse el cableado.

No se lo que puede afectar a esto, pero desesperante si que es.

#15 StarBlackTDI

StarBlackTDI

    Miembro Avanzado

  • Miembros
  • PipPipPip
  • 70 mensajes

Escrito 03 noviembre 2006 - 07:35

uffff!!!!!!
menos mal, pero ya os digo que va de camino para los tres añitos y ningun problema, solo un poco de olores pero a ver si recargo el aire y se quitan. un saludo

#16 pasmanz

pasmanz

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 1.370 mensajes

Escrito 03 noviembre 2006 - 09:13

Holaaaaaa otravezzz.

Pues nada, ayer por la noche, salgo de currar, y como estaba lloviendo se me empañaron los cristales, le doy al aire, y cual es mi sorpresa, no FUNCIONA, me pregunte no puede ser. Apague el coche lo vuelvo a encender, y curioso otra vez funciona, me dije a mimismo, bueno no te preocupes ha sido un lapsussss.

Pues bien, esta mañana, voy a poner el aire para desempañar los cristales y esta vez si que no me ha funcionado, asi que cuando he llegado al curro, he llamado al taller donde me lo arreglaron, tan solo han pasado 3 meses y medio desde la reparación, y tengo cita para el martes.

¿Sabeis si tiene garantía dicha reparación?

Halguien le ha pasado algo parecido

Gracias

Lo último que leí en el foro es que peugeot da un año de garantía a sus reparaciones.

#17 Noelio307

Noelio307

    Recién llegado

  • Miembros
  • Pip
  • 14 mensajes

Escrito 04 noviembre 2006 - 03:43

A mí lo que más me flipa de todo esto es que te digan que no "abuses" del climatizador...
Pero coño,si pago por un climatizador es para usarlo! Es que si me dicen eso a mí me pongo de una leche...

Bueno,el Jueves que viene voy a por el coche,espero que me salga tan bien como el 206 y no me dé este tipo de quebraderos de cabeza :roll:
Saludos.

#18 Elia

Elia

    Miembro Experto

  • Miembros
  • PipPipPipPip
  • 104 mensajes

Escrito 06 noviembre 2006 - 02:09

En mi coche, me da la sensación que cuando el clima está en automático, por muy bqjq o qltq que ponga la temperatura, la velocidad del ventilador no varía.

Además, a veces le doy a la rosca para subir la temperatura rapidamente, y los numeros, en vez de subir, bajan!

#19 P307SW

P307SW

    Recién llegado

  • Miembros
  • Pip
  • 11 mensajes

Escrito 06 noviembre 2006 - 11:42

Yo no se si esa reparacion tendra garantia, pero por lo menos debe tener los 6 meses que tienen todas las reparaciones en todo vehiculo (desde moto a camion).


¿De dónde has sacado eso?


POR LEY, una reparación NO tiene 6 meses de garantía y menos en un camión que es de 15 DIAS y 1500 km.

Si la reparación se realiza en un servicio oficial sobre un vehículo de la marca, ésta suele ofrecer un año de garantía sin limite de kilómetros, como es el caso de Peugeot.

Un saludo

#20 aitanasw307

aitanasw307

    Miembro

  • Miembros
  • PipPip
  • 34 mensajes

Escrito 08 noviembre 2006 - 09:53

Buenosss diasss

Pues nada, ayer recogi el coche de la peyo, y la rotura venia provocada por un conector del ventilador, ya que al cambiarlo la primera vez, no le habian puesto este conector nuevo, y estaba un poco chamuscado, claro esta, segun el jefe de taller.

Asi que, ya todo funciona bien y esperemos que siga asi durante muchoooo tiempoooooo.

Gracias a todos.

P.D: Entro todo en garantía, tenemos un año, segun peugeot españa




0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos