Ir al contenido

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea la Política de Privacidad para más información.    Ocultar este mensaje

Foto
- - - - -

Fallo clima bizona 307 sw no tira aire


  • Por favor identifícate para responder
5 respuestas en este tema

#1 TAMARIT33

TAMARIT33

    Recién llegado

  • Miembros
  • Pip
  • 2 mensajes

Escrito 04 agosto 2007 - 12:42

Buenas he estado escarbando por el foro y leyendo a diestro y siniestro sin encontrar datos sobre lo que me pasa.

Tengo un 307 sw 1.6 hdi 110 cv de noviembre de 2005, ya con el restiling, con clima bizona y que hasta la fecha habia funcionado con normalidad.

Hoy ha dejado de tirar aire, actua la pantalla y los botones tambien, incluso los de intensidad del ventilador pero no sale aire ninguno.


Podeis ayudarme por favor?

#2 josevte

josevte

    Miembro Avanzado

  • Miembros
  • PipPipPip
  • 54 mensajes

Escrito 04 agosto 2007 - 10:54

Hola, supongo que el bizona no se ira mucho del otro

Mira el fusible del ventilador a/c , de los que estan en el motor.

Accediendo por los pies del conductor quitando la tapa de encima de los pedales mira si llevas las resistencias de velocidad o modulo de control (3 o 2) del siguiente dibujo y ya lo indicas

Imagen Enviada

Salu2.

Mensaje editado por: josevte, el: 04/08/2007 13:10

#3 jjcf

jjcf

    Miembro Experto

  • Moderadores
  • 4.986 mensajes

Escrito 04 agosto 2007 - 02:22

mira en mi apartado que ya puse los fallos sobre el climatizador bizona
http://www.clubpeuge...,69927/catid,1/

si no ya te pondre
y por lo que veo esta en garantia si es asi no toques nada y al taller
hay una reforma en algunos que fallan si miras donde te pongo el elance
lo veras si no ya lo volvere a poner pero si esta con lo que te comento antes al taller

#4 TAMARIT33

TAMARIT33

    Recién llegado

  • Miembros
  • Pip
  • 2 mensajes

Escrito 08 agosto 2007 - 09:11

Muchas gracias a todos por vuestra ayuda, de momento esta funcionando, lo he recogido esta tarde, se supone que tenia el conector del ventilador suelto, no me han podido explicar como ni porque se ha soltado cuando nadie ha tocado para que se suelte...

En fin no se si estar contento o preocupado, todo se ha solucionado en "un pis pas" y en garantia, solo espero que no haya sido una ñapa temporal y me vuelva a dar problemas dentro de 3 meses cuando no tenga ya garantia....

Me gustaria saber si a alguno de vosotros os ha fallado el conector como a mi, asi como cualquier opinion que tengais al respecto, muchas gracias y perdon por no contestar antes, pero sin coche he ido mas justo de tiempo que de costumbre, un saludo a todos y unas cañas aunque sean virtuales

#5 efren

efren

    Recién llegado

  • Miembros
  • Pip
  • 10 mensajes

Escrito 09 agosto 2007 - 09:51

A mi como habras podido ver en otro hilo, con el calor se debian de dilatar los contactos del conector o bien habian cogido polvo y no funcionaban como debian, pero de ahi a que se caiga un conector yo lo veo un poco raro.

#6 aroko

aroko

    Recién llegado

  • Miembros
  • Pip
  • 16 mensajes

Escrito 21 diciembre 2012 - 01:50

Hola buenas compañeros,
os comento lo que me a sucedido hoy al salir de trabajar, cojo el coche enciendo el climatizador y pongo la temperatura a 23 grados y veo que no sale aire pongo la mano por donde tiene que salir aire y sale un aire minimo no con la fuerza con la que solia salir.

no se si os a pasado a vosotros esto

un saludo :unsure:

Nota de moderador: Para mantener la información concentrada muevo tu consulta a un hilo que ya estaba abierto y trata de lo mismo, así mismo recordar que antes de abrir un tema hay que usar el buscador





0 usuarios están leyendo este tema

0 miembros, 0 invitados, 0 usuarios anónimos