Jump to content
  • Bienvenidos/as al blog del Club Peugeot España

    Ahora nuestros contenidos del Blog están totalmente integrados en el foro. En este apartado podrás ver los bricos que hemos ido recopilando durante años.

  • admin
    admin

    Fallo climatizador bizona

    En el tema del foro donde se trato un fallo recurrente en Peugeot, donde el aire salía solo por uno de los lados,el usuario @Perri Manson nos explicó con fotos, como consiguió el acceder a la zona y repararlo, con la ayuda del tema ates tratado que puedes consultarlo en éste blog.

    Tras comprobar que el climatizador solo echaba aire caliente por la zona del conductor, el autor del brico nos describió, no sin haber pasado algún apuro que otro, como solucionó en su Peugeot 407SW


     

     

    Me he bajado con el portátil y he metido la cámara sin desmontar nada por la rejilla de aireación superior y se ve perfecto el eje de una trampilla azul roto.....

     

     

    Así que he desmontado el airbag rodillas y plásticos de abajo ...he localizado el motor de la trampilla y quitado , y se ve el agujero limpio sin el eje ...



    E cogido un destornillador con un vaso de 10 mm y una gotas de silicona caliente para que haga cuerpo ...lo he metido por el agujero y encajado en el eje que queda sin partir ..(el trozo roto estará caído en el fondo del evaporizador (creo se llama así no? A la caja negra donde estan las trampillas ).

    Y cuando a secado un poco he girado la trampilla y la he puesto en posición frío , por lo menos para que no me axfisie jeje......aunque me he dado cuenta que lo que le aguanta en su posición a la trampilla es el motor....por qué cuando he quitado el destornillador , la trampilla a debió caer por su propio peso un poco ,ya que no salía tan frío el aire como cuando la forzaba con el mismo....pero bueno ya no sale caliente del todo ....

     

    IMG_20180505_192441.jpg

    Decir que me ha costado un huevo y parte del otro cortar, parecía un contorsionista del circo del sol ?? con la cabeza apretando el acelerador para ver algo mejor .

    interiormente el evaporador tiene algún nervio y como el disco no lo pasaba no conseguía sacar el trozo, asta que he echo un poco de fuerza con un destornillador y a partido esos milímetros que no tenía cortado del nervio...

    Por el lado de la barra metálica que aguanta el salpicadero no me ha entrado la dremel ni nada de lo que yo disponiera , imposible ,ni haciendo contorsionismo, ni con cúter ,imposible.....

    Di que mi dremel no es de las más pequeñas , es un poco basta de estas chinas ....pero me ha resultado imposible quedando como 3 cm sin cortar ,justo el trozo de detrás de la dichosa barra ,y al forzar el cacho intentando sacar la trampilla sin cortar esos 3 cm, a partido , para no engañar a quedado por dónde ha partido una forma o trozo muy feo ..., Nada que ver a por dónde paso el disco de la dremel ,pero como eso luego una vez encajado lo voy a soldar o fundir un poco d nuevo con la punta de un soldador ,y luego encolar con epoxi...no pasa nada ,el caso es que todo funcione...y quede todo solido y en su sitio ,y eso ya lo he comprobado con la nueva trampilla ya puesta y el trozo encajado pero sin encolar ni poner nada todavía ...solo presentado ,y encaja bien .

    Por cierto preguntar a los que las habéis cambiado ya ...la trampilla va un poco dura no? Pensé se movería mucho más suelta , pero como van rozando unos labios de goma que tiene , supongo para que sean estancas ....va un poco dura , o sea que el motor tiene que hacer su fuerza , y de hay que partirán...

    Os adjunto unas fotos ...

    Se ve en algunas lo que parece o he deducido es una ampolla de temperatura...la pieza gris clarito
    IMG_20180510_214450.jpg

    IMG_20180510_213649.jpg

    IMG_20180510_214205.jpg

    IMG_20180510_214444.jpg

    IMG_20180510_214923.jpg

    IMG_20180510_220123.jpg

    Esta tarde he bajado con el soldador al garaje , he puesto el trozo recortado en su sitio , me he asegurado bien que estaba donde debía estar y con 2 puntitos de loctite lo he fijado .

    Luego con la punta del soldador he ido fundiendo un poco las dos partes , el trozo recortado y el vaporizador....en algún sitio que digamos la raja era más ancha por qué la dremel pues quitó más material por lo que fuere ...he aportado un poco de plastico para rellenar ...

    Esto es para fijar y sellar en su sitio todo más o menos, y tapar la raja, aunque también se puede hacer con una pistola de silicona caliente , de hecho en algún punto donde no me entraba bien el soldador he optado por esa opción ..

    Mañana si tengo tiempo ,repasaré bien todo con pehamento epoxi para darle solidez ha todo y empezaré a montar ...

    El resultado más menos es así ..
    IMG_20180513_203754.jpg
     

    IMG_20180513_203826.jpg

    IMG_20180513_203807.jpg

    Cómo apunte , comentar que después de probar 5 o 6 formas de pegar el trozo y rellenar las zonas donde no podías soldar el plástico y no te entraba la pistola de silicona caliente ...,o simplemente la rajita era muy ancha para meter silicona caliente sin que desbordara por dentro ...la mejor opción sin duda a sido usar la barrita arreglarlo epoxi de dos componentes ....

    Aparte que se queda como una piedra, allí donde querías tapar un agujero por ejemplo, hacia un disco del tamaño de una moneda ,lo pones y sabes que lo sella perfecto y no se cuela para dentro nada , y en la zona de dentrás de la barra metálica donde es muy difícil el acceso, hacia unos churritos de unos 3 cm de largo por 5 milímetros ,tipo palo chupa chups, y sellaba la apertura perfectamente y da mucha solidez...

    Luego he recubierto todo de cinta de aluminio adhesiva ,como la que se usa para las instalaciones de las campanas de la cocina por ejemplo , que la verdad no hay ninguna cinta que se adapte también a todas las formas y pegue tanto ...

    Montar todo en orden inverso y pista , todo funcionando perfectamente.

     


  • Our picks

    • Pegatina contaminación DGT
      Hola [email protected]

      Ayer me llegó la pegatina circular que se ve en algunos coches del tema de la contaminación que siguen las siglas 0, B, C o algo así. En mi garaje hay un 308 del mismo tiempo que el mío y diésel, no sé si de 92cv como el mío o superior. Este lleva la pegatina verde con la letra C. Mi sorpresa es que al ver la mía es la amarilla con la B, aunque esto no acaba aquí, hoy voy a sacar el tíquet del parquímetro en Madrid y sale que mi coche es tipo C. 

       

      En resumidas, según ayuntamiento de Madrid contamino más que para la DGT. 

       

      ¿Qué letra tenéis vosotros en función del motor? El mío es el hdi de 92cv. 

       

      Abrazo a todos!!!
      • 50 replies
    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 108 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...