Jump to content

admin
admin

Cambio correa distribución y bomba de agua 1.6 HDi

NOTA: se recomienda desconectar la batería, siguiendo las recomendaciones de la sección de bricos para la batería.

ATENCIÓN. esta operación implica ciertos conocimientos de mecánica. Si no es habitual que hagas operaciones en el vehículo o no tienes las herramientas adecuadas, no lo hagas. Mejor que te lo hagan en un taller, pues un mal cambio de cualquiera de los componenbtes puede implicar una avería importante en el bloque-motor.

Para empezar estaría bien tener un esquema de los elementos. Por ejemplo este extraído del Autodata.


1.jpg

 

Sujetamos el motor por medio de un gato de tornillo. Pondremos algo encima de el 8como una chapa) para no dañar el cárter.
2.jpg

 

Quitamos la rueda del copiloto. Acordaros de sujetar bien el coche.

 



 

 

 

 

 

Empezamos cor quitar el vubre carter, y aflojamos la correa del alternador, ayudándonos del tensor, y tirando de ella hacia delante para que afloje y poder sacarla con una estrella acodada de 13mm.
4.jpg

 

Aflojamos el taco del motor.
5.jpg

 

Retiramos el recipiente del taco de expansión para que no moleste y nos deje trabajar bien.
6.jpg

 

Aflojamos taco del motor. Con TORX de 50 se afloja la tiranta.
7.jpg

 

También con TORX 50 se aflojan los tres tornillos.
8.jpg

 

Con una llave de tubo del 16 se afloja el SILENT-BLOCK
9.jpg

 

Se quita la tapa de la correa de distribución con una llave de tubo del 7 (5 tornillos)
10.jpg

 

Al quitar la tapa, vemos que hay que quitar también el soporte del SILENT-BLOCK que va en el bloquemotor, con llave de carraca de 16 (son 4 tornillos)
11.jpg

 

Se quita el guardnecido de la rueda para acceder a la correa.

Extraemos la correa con una llave de fleje y una de vaso del 18.
ATENCIÓN: la correa tiene un rebaje que hay que hacer coincidir al meterla.
12.jpg

 

Ahora extraemos la tapa de edbajo que cubre la distribución, con una llave de vaso del 7 (son 5 tornillos)
13.jpg

 

YA TENEMOS LA DISTRIBUCIÓN AL AIRE PARA OPERAR
14.jpg

 

Retiramos la guarda y el sensor.
15.jpg

 

Comprobamos que el calado es correcto. En este caso se utilizó una broca del 8 y otra del 5, y así quedará calado.
ATENCIÓN: recordar que aún no se ha extraído la correa.

El otro piñón, al no haber marcas de calado, se puede marcar con un rotulador por precaución.
NOTA: la broca del 8 es la de arriba (árbol de levas) y la del 5 la de abajo (cigüeñal)
16.jpg

 

17.jpg

 

Quitamos el sensor con una allen de 6 para que no gire loco, y una 13 de estrella acodada. Una vez flojo, sacamos la correa de distribución.
IMPORTANTE: el tensor tiene una guía que va en el bloque de motor, donde va metido.

18.jpg

 

Ahora quitaremos el rodillo para llegar bien a la bomba de agua: 16 y 17 de vaso.
19.jpg

 

Con un recipiente recojemos el agua que se caerá. Desconectamos el tubo del radiador y aflojamos el tapón del vaso de expansión, y vaciamos el circuírto.
20.jpg

21.jpg

22.jpg

Una vez vaciado el circuito volvemos a conectar el tubo al radiador.

 

Ahora vamos a extraer la bomba.
Quitamos los 7 tornillos con una 8 de carraca.
23.jpg

24.jpg

25.jpg

 

Prepararemos la bomba de agua nueva para su colocación. Daremos nural al controno de la bomba. Colocamos la junta nueva encima, correctamente en su posición, y damos otravez nural a la junta.
26.jpg

27.jpg

28.jpg

 

Ahora la ponemos en su sitio, poniendo los 7 tornillos. Cuidado en el aprite de los tornillos. No realizar un apriete excesivo.

29.jpg

 

Ahora rellenamos el circuito de agua, para ver si hay fugas en la bomba. Si todo va bien procedemos a colocar la correa.

 

Ponemos el tensor nuevo con allen de 6.
NOTA: lo dejamos al mínimo para que nos deje meter la correa.
30.jpg

 

Ponemos el rodillo nuevo apretándolo con una llave del 16 de estrella acodada, y se comprueba que gira libremente.

 

TENSOR Y RODILLO CAMBIADO.

 

Metemos la correa en su sitio.
IMPORTANTE: que los dientes coincidan correctamente en su sitio, sobre todo en la parte del rodillo diente a diente. Ir tensando la correa desde la parte del rodillo hacia la bomba de agua.

Lo ideal es empezar desde el cigüeñal hacia el rodillo, árbol de levas, bomba de fuel, tensor,... Procurando que la correa esté bien estirada en todos los pasos. Es posible que cueste meterla en el tensor al final, pues va muy ajustada. Si se coloca el tensor en su mínima tensión nos facilitará esta operación.

 

IMPORTANTE: una vez puesta, si todo coincide, no olvidarse quitar los calados.

 

Dejar la correa tensada como estaba antes. El índice del tensor debe estar aproximadamente en la parte intermedia.

 

Ahora metemos la guarda y el sensor que antes hemos quitado, que van abajo en el cigüeñal.
31.jpg

 

Le damos tres vueltas a mano y deberían coincidir nuevamente las marcas.
IMPORTANTE: girar en el sentido de la marcha del motor, nunca hacia el lado contrario.

NOTA: la palanquita (índice) del muelle del tensor debe de oscilar ligeramente. Es normal, ya que la tensión es semi-automática, y una vez tensado en su sitio, mediante el índice y con su apriete correspondiente, el muelle interno actúa en los dos sentidos.

 

Una vez colocada la correa debemos montar los otros elementos en orden inverso.
Montamos la polea haciendo coincidir el rebaje de la chaveta, y la apretamos con ayuda de un útil de igual manera que la sacamos.
32.jpg

 

Montamos el soporte lateral del silent-block con llave de vaso del 16.
33.jpg

 

Ahora montaremos la correa del alternador siguiendo el recorrido que tenía anteriormente a la sustitución, tirando del tensor hacia delante para que destense y pueda entrar bien.
NOTA: lo haremos de igual modo que cuando la desmontamos.

 

Ponemos la guarda de arriba de la distribución: colocamos y apretamos tornillos.

Solo nos queda el taco del motor: usamos la TORX 50, terminamos de apretar el taco del motor, y decolgamos el motor quitando el gato de tornillo para que todo vaya a su sitio. Ponemos el guardabarros de la rueda y la rueda.

 

Si has desconectado la batería, conéctala y espera 5 minutos antes de arrancar.

 

brico extraído de Club Peugeot 407.Adaptado por Club Peugeot España.

 


  • Our picks

    • Problemas Varios. Servodirección y lámparas xenon.
      Buenas a todos!
      os cuento mis penas xD.
      Tengo un 407 hdi confort pack del 2006.
      No hace mucho, me ha empezado a saltar el error de dirección asistida, y se convierte en dirección resistida xD.
      A continuación, pues salen más errores como abs, el regulador de velocidad...etc.. 
      A continuación  me voy al arcén, paro el coche...tras unos segundos arranco y como si no hubiera pasado nada. Si que es verdad que en una ocasión no funcionó la solución y me tocó quitar la batería durante un buen rato hasta que ya dejó de aparecer el error, xq no me permitía ni arrancar el coche.
      Es totalmente aleatorio...me ha pasado por autovía como por ciudad, a los 5 kms o a los 100 No tiene un patrón claro.
      En el taller (no la peugeot) no tienen muy claro si el problema es centralita o bomba de dirección, esta última es lo que me dicen que empezarían cambiando.
      Bien es cierto que la bomba de dirección alguna vez m ha echado liquido por el agujerito del tapón, pero con recargas del liquido durante periodos, acaba dejando de echar el liquido.
      La verdad es que ando un poco preocupado por el tema...por el tema de las vacaciones a la vuelta de la esquina.
      Y como a perro flaco todo son pulgas, ahora se me ha fundido el xenón izdo.
      En la peugeot la última vez me pegaron un buen palo...170 o algo asi...
      EN algunos sitios he leído cambiar las 2 para que no haya diferencias de intensidad...Alguna recomendación de algún sitio donde se vendan a buen precio el par, me da igual la marca, con que no sean de mala calidad me sirven.
      Por cierto, no debería la centralita avisar de esta lámpara fundida???
       
      perdón por el ladrillaco y larga vida a los 407!!!
       
       
       
       
       
      • 9 replies
    • Presentación oficial Nuevo Peugeot 408 (Imágenes, nota de prensa y hoja de datos)
      Buesno, pues despejadas las incógnitas. Aquí lo tenemos.
      Adjuntamos nota de prensa y hoja de datos.
       
      Nota de Prensa Nuevo Peugeot 408:
      CP_Nuevo_PEUGEOT_408_22062022_vf_ESP.pdf
       
      Hoja de datos Nuevo Peugeot 408:
      new_peugeot_408_caractechlight__vf_es_220622022-62b2de5a1a824.pdf
       
       





       
      • 3 replies
    • ¿Donde se ubica el sensor de temperatura de aire?
      Saludos compis.
      Le hice un diagnostico a mi 307 sw 2.0 hdi del 2002 y me a dado fallo permanente del sensor de temperatura de aiire pero necesito saber donde ubicado el sensor.
      Gracias.
       
       
      • 5 replies
    • Uso de Garantía
      Buenas tardes,
       
      Creo este post para hablar de las reparaciones que nos hacen en garantía.
       
      A mi me han cambiado la luz central de freno porque de un día para otro se me rajó.
       
      Antes de cambiarla, me llamó el mecánico para preguntarme si había manipulado algo yo con anterioridad, porque dice que por el interior del alerón se encontraba todo marcado. Le dije que no y me comentó que podría ser de la cadena de montaje.
       
      Me la han cambiado sin problema, pero lo comento por si a alguien más le ocurre y se lo quieren cobrar
      • 14 replies
    • Rateo a ralentí y tirones
      Buenas a todos, os comento mi problema:

      Tengo un 206 GTI con 224000km, motor RFN con mariposa eléctrica. El caso es que lo compré hace un par de semanas y tiene unos problemas a ralentí y bajas revoluciones que no termino de entender:
      -En frío, después de arrancar, el motor suena a diesel y tiembla bastante: con el tiempo y kms que tiene esto imagino que puede ser normal por temas de holgura de taqués o similar. Deja de hacerlo pasados unos minutos, cuando se empieza a calentar.
      -Cuando el ralentí desciende a su valor normal (700-800rpm) el coche ratea de vez en cuando y de forma aleatoria. En la aguja del tacómetro se puede ver que da "golpes" como si perdiera un cilindro durante un instante. En frío además se tira bastantes pedos por el escape (en caliente lo de los pedos se reduce).
      -Yo creo que tiene un consumo excesivo (unos 20l en frío y 12-15 en caliente, yendo bastante tranquilo). Además, a bajas revoluciones también da tirones.

      Lo más curioso de todo es que no aparece ningún fallo en el PP2000, ni salta ningún mensaje en el coche (con lo sensibles que son estas centralitas).
      Hasta ahora, se le han cambiado:
      -Bujías y bobinas: se las cambió el anterior dueño para, según él, darme el coche perfecto. Tengo también las bujías y las bobinas antiguas.
      -Filtro de gasolina: intenté cambiárselo pero no lleva, va integrado en la bomba.
      -Mariposa y sensores de la admisión limpiados en profundidad.
      -EGR limpiada. Hice la prueba de desconectarla y no cambiaba nada.
      -Las sondas lambda parece que funcionan bien. Leí los valores de tensión con el PP2000 y son correctos, indican mezcla muy pobre cuando el coche da esos "golpes" que comentaba antes.
      -Sensor de temperatura parece correcto: El cuadro marca bien y el PP2000, lo mismo.
      -Sensor de árbol de levas: me llevé dos del desguace y con ambos se reproduce el mismo problema.

      Yo me inclino a pensar que los inyectores están hechos polvo, pero antes de gastarme la pasta que cuestan me gustaría estar seguro. He intentado probar con un limpiainyectores, que aunque no me solucione el problema lo suavice un poco, pero llevo más de medio depósito gastado con ello y nada.

      ¿Alguna sugerencia para intentar seguir probando? ¿Alguien con un problema parecido?

      Perdón por el tochaco y mil gracias por adelantado ✌️
      • 28 replies
  • ×
    ×
    • Create New...