Toda la actividad

Este flujo se actualiza automáticamente   

  1. Hoy
  2. Buenas noches sabéis alguien que interface android podremos poner en nuestro peugeot 308? Que este post se ha quedado muy parado
  3. Yo tenia pensado quitar el intermedio, se gana mejor sonido sin gastar apenas; pero por tema de garantía creo que me voy a esperar. De todas maneras cojo sitio para ver como acaban sonando esos GTi´s
  4. Hola, alguien por Madrid que me pueda instalar el cable a la centralita en mi 406, yo he conseguido instalar el mando pero el cable me supera, por supuesto que se gratificará y te invito a una caña o las que hagan falta. Saludos.
  5. Ayer
  6. Hola! Desde hace 13 años disfruto de un 406 de última hornada. Se trata de un hdi 110 CV que con 325 000 km aún se chupa los kilómetros como si nada. Esto lo pude comprobar este verano haciendo 8000 km por Europa. Lástima que use el combustible que usa, pero al menos intento llevar siempre el filtro de aire lo más limpio posible, con 40 000 km ya suele estar bastante sucio. Un saludo a todos.
  7. Muchísimas gracias por el brico. Aunque es sencillo, está bien verlo en imágenes. Además, es el primer brico que tenemos sobre el Peugeot 3008 SUV.
  8. Hola socio. A mi me pasaba lo mismo que a ti, me entraba agua en el maletero al abrirlo. Cuando estaba cerrado, no entraba ni gota de agua. Como escuche por ahi que tenia arreglo, pregunté en la Peugeot y efectivamente, ME LO ARREGLARON. Me desmontaron el porton trasero y sellaron con sicolona y ahora, NO ME ENTRA AGUA. Es mas, te puedo asegurar ya que vi la hoja que imprimió con los dibujos del maletero de como se hacia, por lo tanto, eso lo tienen que tener todos los concesionarios. Creo recordar que aun tengo fotos de como lo hicieron, pero tengo que buscarlas, ya que cambie de telefono. Si las encuentro y es facil subirlas por aqui, lo haré. Sino, al que le interese, que me facilite su email y se lo envio. Un saludo y suerte a los que quieran hacerlo. A mi me lo hicieron gratis en garantia, pero si hubiera tenido que pagarlo, lo habria hecho porque merece la pena.
  9. Gracias tonyff. Vaya, pues la primera en la frente. Es raro, porque según he leído por aquí, si no es compatible, la app no funciona al meter el número de bastidor, y a mi me ha dejado. En fin, probaré igualmente y ya os comentaré que tal. En fin, no quiero desviar el tema del hilo. Muchas gracias.
  10. No tiene mucha historia el tema, los tacos que trae el nuevo 3008 por lo general son más cortos de lo que deberían, por lo que queda hundido con respecto a la chapa del frontal. Una solución sencilla si no te hacen mucho caso en el concesionario, es colocar unos tacos, en mi caso he utilizado de estos autoadhesivos que se usan para las patas de sillas, mesas, etc... Son más o menos de medio cm, mejor que sea algo más de 5mm. Se colocan sobre donde apoyan los tacos y ya se notará, que está prácticamente alineado y que se eliminan las vibraciones en marcha, originadas por esos mm de menos de los tacos, ya que al no estar "apretado" bailaba el capó. Saludos
  11. nota del moderador solo te he puesto las normas de foro Apartado solo para presentaciones. Recuerda que este apartado es solo para presentaciones. Aquí no se va a contestar a ninguna duda. Una vez te presentes, ya podrás participar en todos los apartados del foro. Si te apetece mostrarnos tu vehículo con más detalle, también tenemos un Garaje en donde puedes poner los datos de tu vehículo con imágenes. NO PLANTEES AQUÍ TUS DUDAS, no serán contestadas. Solo para presentaciones. Toda consulta que no sea presentacion sera editado o cerrado
  12. eso es un fallo que te da la diagnosis que as hecho lo tienes que corregir,
  13. eso es una cosa muy vieja que algunos mecanicos hacian hace mucho tiempo ,hoy con el sistema de inyecion que tienen los coches modernos no te aconsejo
  14. si lo ves muy deteriorado y te lo puedes permitir pues cámbialo y te ahorras posibles complicaciones a la hora de intentar de apañarlo no valla a ser que luego no sea eficaz y si te animas haz un brico así ya lo tendremos por si alguien le ocurre lo mismo
  15. Hola Creo,si no que alguien me corrija, que solo son compatibles con la app los coches fabricados después de julio de 2014. No creo que te funcione con la actualización pero puedes probar. Saludos.
  16. Hola @aurel1972, deberías pasar antes por la zona de presentaciones para darte a conocer. El mensaje que comentas que te sale en el coche, me resulta raro, no sé si alguien conoce ese caso y te puede ayudar. Espero que lo consigas arreglar y ya nos contarás. Un saludo!
  17. Hola @EmilioRoman, esperamos también que estés a gusto y puedas compartir lo que quieras, para eso estamos. Bienvenido PD. No entendí bien lo que trataste de decirme en el correo ni por qué no recibías el correo de confirmación pero ya vi que has conseguido pertenecer al club
  18. Hola @japajaresp, gracias por querer formar parte del club con tu experiencia, espero leerte pronto, bienvenido
  19. Genial @Marttin, muchísimas gracias por la aclaración. Respecto a lo de la app, la tengo instalada en un iPhone 6 con iOS 10. Cuando conecto el coche ya tengo rulando el bluetooth pero nada. Solo me salen las opciones de INICIO, MANTENIMIENTO y VEHÍCULO. En fin, seguiré probando. Gracias una vez más.
  20. Hola, tengo PEUGEOT 407 2.0 hdi y tengo RT4 con GPS y quiero instalar amplificador ALPINE-KTP-445A 45W RMS X4 cuando lo monto me sale un mensje ASISTENTIA DEGRADATA y no se porque ?????? funciona todo bien no me gusta este mensaje sabes cual es la problema por favor necesito ayuda.....
  21. Mega; espectacular compañero Genial,Genial...en la pagina de abajo hacen una simulacion del coche con la llantas puesta: http://www.neumaticos-online.es/cgi-bin/komplettrad.pl?cart_id=89886256.127.23172&Cookie=&CGISESSID=413b20d0abd29463534885c2984b60af&Change=Rim&language=ES&dsco=127&typ=alu&Zoll=18&RadHerstellerFilter=.&Hersteller=RIAL&Typ=RIAL Quinto polarsilber&Farbe=polarsilber&ShowRim=0&BestellNr=QU80845B51-0 Una curiosidad cuanto menos Salu2.
  22. Buenas, recien pude presentarme en la sección correspondiente. Les comento, mi Peugeot 309 1.4 me esta dando algunos problemas. Por un lado tengo un fuerte consumo de aceite junto con humo blanco/celeste saliendo del escape, pero sin embargo no hay perdida de potencia, funcionan los 4 cilindros, no fallan las bujías, enciende perfectamente, modera bien y lo uso a diario midiendo el aceite y completando cada vez que le falta pero el auto anda perfectamente bien, salimos a diario a carretera con un orden de marcha entre 90-110km/h teniendo picos de hasta 130 y 140 km/h al rebasar a otros vehículos. Por otro lado, la junta de la culata esta quemada, tengo mucho pasaje de aceite al circuito de agua, se tapa el radiador, levanta temperatura, se forma una melaza marron, pero le hago una vez a la semana una limpieza del circuito y el agua se mantiene unos días en 80% limpia. Tengo perdida de agua entre la culata y el block asi como una perdida en la entrada donde va el termostato, cambie el mismo, goma nueva, forma junta bien apretado y sigue perdiendo. El consumo de combustible ronda los 11km/L en ciudad y cerca de 15km/L en ruta a una velocidad estable de 110 km/h. En fin, como quien dice es una auto que controlando que el radiador este limpio y tenga agua y aceite, funciona con total normalidad perfectamente exceptuando el humo por el escape. Espero alguien pueda asesorarme ya que en 1 mes voy a recorrer unos 1.500 km y quiero hacerle las reparaciones antes del viaje. Saludos a todos
  23. Muchas gracias; Espero tener un foro agradable y compartir aquí todas las experiencias con los amigos del foro.
  24. Hola, lo he probado para actualizar alert zone y de camino ver como queda en la oscuridad: Por cierto aunque quitemos el contacto tras esperas 15min. sigue habiendo tension en el puerto usb un detalle que al menos yo no lo sabia por si alguien le quiere dar alguna utilidad el de la guantera lo mismo, un Salu2.
  25. Hola, lo del coche en medio de la pantalla sale cuando no tienes camara y solo sensores; si es cierto que sale tal como aporta el otro compañero pero si te funciona asi y no tienes problemas genial asi ves un logo mas lo importante es que el sistema no falle y funcione correctamente pero si te preocupa no lo dudes consulta; Salu2.
  26. Quiero saludar a todos los usuarios de este foro donde espero aprender un mejor uso de los 3 peugeot que tenemos en casa y a la vez poder ayudar en todo aquello que necesiteis y que esté en mi mano. Soy un usuario de ésta marca convencido y creo que aunque tiene mucho que mejorar siguen siendo vehículos fiables y seguros. Un saludo
  27. Hola, yo tengo un 508 berlina, y lo del agua del maletero es una pesadez, en cuanto llueven cuatro gotas y abro el maletero cae todo dentro, a los que decis que hay campaña al respecto he preguntado en peugeot y me han contestado que esa campaña solo es para lo coches a los que les entraba el agua con el maletero "cerrado" y que lo de que caiga el agua acumulada en la chapa del maletero al abrirlo es un fallo de diseño. Así que si en algun concesionario peugeot os lo han solucionado o algo os agradeceria que indicaseis cual es para ponerme en contacto con ellos. Si alguien ha sellado con silicona y le ha funcionado y puede mandar fotos seria también de gran ayuda, lo que sea... a ver si se puede hacer algo. Por lo demás yo estoy contentisimo con el coche, va como la seda, consume poquisimo y el maletero me parece mas que generoso. Gracias a todos.
  1. Cargar más actividad