Saltar al contenido

XSi

Miembros
  • Contenido

    30
  • Registrado

  • Última Visita



  1. XSi

    Cambio RD3 por radio-gps doble din.

    Ese esquema con solo 3 cables que conectar no esta muy claro, yo puse la semana pasada un doble din y el adaptador para el mando es un cable que se conecta entre los iso del coche y el din del aparato y que lleva otra toma que se conecta a la salida "remote" del pioneer. Y un tema aparte, hoy en la gasolinera tarde un poco mientras pagaba porque habia cola y cuando vuelvo un tio se bajo de una furgo y estaba mirandome la pantalla pegao a la ventanilla, estas pantallas "cantan" demasiado..
  2. XSi

    2 problemas juntos: Culata + FAP

    gunner escribió: Te tira el anticongelante por el tapon como dices en el primer mensaje o simplemente baja el nivel? Si sueles andar fuerte puede que el tapon tire un poco cuando coge mucha presion, pero si el nivel baja bastante sin que haya restos por fuera del vaso de expansion todo apunta a la culata, y rectificarla y tal anda sobre unos 1000€. Ese error apunta al FAP aunque suele poner "anomalia anticontaminacion", si el mecanico tiene maquina que le haga una diagnosis. Puedes limpiarlo tu seguro que hay posts de como hacerlo, solo tienes que comprar el aditivo y si lo limpias bien y rellenas aditivo dura tantos km como si lo pones nuevo.
  3. XSi

    Problema pedal embrague

    Bugatron escribió: Por lo que comentas diria que de momento no es grave, podria ser un problema hidraulico, del actuador de embrague o que tienes el liquido degradado. Prueba a cambiar el liquido, purgar bien el sistema y comprobar que no baje de nivel. Tambien puedes lubricar el muelle que esta entre la varilla de empuje y el pedal, porque a veces hacen algo de ruido pero no lo que comentas. Y por si acaso vete preparando unos 500-600€ como dice SNAKE porque dentro de unos cuantos miles de km es posible que tengas que poner un kit de embrague (lo que te puse ayer de collarin, maza y discos) y siendo el 90cv no tienes problemas de volante motor. De todas formas sino te patina tira tranquilamente.
  4. XSi

    llantas de 17

    KRATOS_22 escribió: Ya te digo casi no me acordaba de la contraseña.. Na la moda de poner llantas grandes esteticamente queda mejor pero seguro que con una 15" te diviertes mas jajajj
  5. XSi

    Problema pedal embrague

    Bugatron escribió: No descartes la repro porque aunque vayas despacio el aumento de par se lo come el embrague cada vez que paras y arrancas, y si andas mucho por ciudad podría ser. Sobre el ruido, notas si viene de la zona del pedal o del motor? El pedal recupera todo el recorrido cuando lo sueltas? En frio tambien va duro o fue solo aquel momento? Puede ser alguna tonteria del mando hidraulico, o puestos en lo peor el collarin, la maza..
  6. XSi

    llantas de 17

    KRATOS_22 escribió: Si el forero XSI lo tiene puesto su coche es un 307 XSI con las chalenger que yo crei que tampoco se podia hasta que me dijo pues miralo ahi lo tienes y efectivamente ahi estaba jajaja aver si se pasa o si no aver si un dia puedo quedar con el y subir una fotuca jejeje eso si de como la metio no lo se jejeje PD: Es un fenomeno este ombre es mecanico y era pa subir un par de fotos la de la llanta con la 225 y la de la grafica de banco potencia con 164cv creo sacados a un 1.6 hdi de 110cv jajaja :silly: Kratos tio no me quites cilindrada que es un 2.0 hdi jejej Yo llevo 225 en las challenger de 17", me salieron bastante mas baratas que las 215. Son las dos de atras, unas dunlop sp sport 9000 y en seco no noto apenas diferencias con las 215 de consumo, que ande menos o de agarre, pero en mojado si que noto que se va mas facil el culo en curvas rapidas aunque mas que por la medida puede ser por la propia goma dunlop y que estoy acostumbrado a poner pzero.
  7. XSi

    problema con el cargador de cds

    Muchas gracias por tu respuesta Zemanue. En mi caso ya lo desconecte, incluso quite los torx y lo sople por dentro con el compresor del taller y sigue igual. No se quedo ningún cd dentro, pero podria haberse atascado cuando expulso el ultimo, ya probaré si es eso. Suerte Javi307 y un saludo para todos.
  8. XSi

    problema con el cargador de cds

    Hola, yo tengo un problema parecido, tengo el cargador blaupunkt de 5cds y se queda con las luces parpadeando sin leer, creo que puede ser problema de la radio yo llevo la clarion rd3 de serie. Aver si alguien nos lo aclara.
  9. Como somos unos cuantos por aquí enredando con el cable OBD, que tal si vamos poniendo los programas que hemos probado y sabemos que funcionan: Por mi parte: 307XS HDi 90cv de OCT 2001 -OBDSpy: Para mi el mejor en cuanto a plug & Play y facilidad de uso -Scantools Soft: Esta bien para ver parametros de sensores y asi, pero menos intuitivo Aparte alguien ha conseguido trabajar con el Diag2000??
  10. XSi

    2 preguntas y una solución

    Campañas??? que es eso. Yo desde 2002 no tengo ninguna noticia de peugeot y lo unico que me mandaron el primer año fue por el clausor. En mi coche es todo original, incluida la radio que ahora tendré que cambiar. Tengo una igual localizada en un desguace amigo, haber si la pillo. Ahora miro lo de la temperatura en el otro post Una cosa, el sensor entiendo que esta en la culata verdad???
  11. XSi

    2 preguntas y una solución

    Hola, la pregunta 1 ya la tengo medio aclarada, pue acabo de conectar el elm y ha salido a dar una vuelta. Total que la aguaja ha caido pero los datos que me da la centralita es que también cae con lo cual la averia esta o en el sensor o en el cableado hasta la centralita. Haber si esta semana reviso esa parte.
  12. XSi

    2 preguntas y una solución

    hola amigos: Tengo dos preguntas y una aclaración por si a alguien le pasa lo mismo(2.0Hdi 90cv 2001). ?1- Desde hace un tiempo la aguja de temperatura aveces se caia en marcha, a medida que va pasando el tiempo esto lo hace mas a menudo, y suele coincidir con curvas, badenes etc. Se cae, se queda abajo y cuando la parece vuelve en sí. Parece un tema de conexion electrica pero me mosquea que a veces sube o baja un poco la tª sin llegar a caer, igual esta en 80 baja a 60 etc. Los niveles estan bien. Alguien sabe donde esta el senor de tª para revisar el cableado y si este pasa por la centralita antes de llegar a la aguja? ?2- De un tiempo a esta parte la radio ha dejado de funcionar bien(el cd va perfecto) no sintoniza bien las emisoras y a medida que van pasando los minutos se desplaza de Mhz, es decir si la emisora esta en 88.4 hay que ir bajando hasta sintonizarla bien en 88.1(bien por decir algo pues se escucha de pena) Pasa tanto en AM y FM. En Autobusqueda no localiza nada nunca. Me imagino que toque cambiar el RD3? Y una Solucion(que no todo va a ser pedir): Ya comenté hace tiempo que desde nuevo alguna vez que apagaba y volvia a encender todo el cuadro. Los primeros años era algo que igual pasaba 2 veces al año y en la Peyó no sabian de que podia ser. Resulta que hace como 4 meses ocurria todos los dias que al girar en una curva que tengo a 300m de casa siempre caia el cuaentavueltas (y solo lo hacia con el motor en frio) Señores, cambié la bateria y caput, se acabaron los problemas, y eso que la bateria la comprobaba y estaba aun bien, pero se ve que no es suficiente para este cabr.. del 307. Por cierto, la bomba de la direccion asistida chupa al arrancar que ni te cuento, asi que si utilizais pinzas, mas vale que sean gordas pues con unas de esas de emergencia no arranca. Saludos y perdonad el toston.
  13. XSi

    Reparar claxon

    hola amigos yo estuve casi un año sin claxon hasta que tuve un rato para desmontar el volante. Es sencillo: -Desconectas la bateria -Sacas el airbag, con la ayuda de un destornillador(hay varios bricos en este foro que explican como hacerlo, OJO no es haciendo palanca sino metiendo el destornillador por dos agujeros que hay en la parte trasera del volante) Con cuidado no tires para no romper ningun cable. Hay un cable negro con un terminal de color oro que va encajado en el propio volante. Hay que sacarlo abrirlo un poco y volverlo a encajar(yo no lo soldé pero mejor seria soldarlo por supuesto) -Luego volver a montar todo. Yo despues de 3 años no me ha vuelto a fallar. saludos desde [email protected]
  14. XSi

    VIBRACIONES TREN DELANTERO AL PASAR DE 1ª A 2ª

    Yo siempre lo he achacado al volante-motor que no este perfectamente compensado. Pero no dudo que pueda tener razón tomy.
  15. OBD tienes un privado. De cualquier forma sigo necesitando el chip y el conector, pues no hay manera de localizarlos. Haber si alguno me echa una mano.


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×