Saltar al contenido

ROMAR

Miembro
  • Contenido

    6
  • Registrado

  • Última Visita

    Nunca


  1. La verdad es que este mando me tiene un poco arto. la pila se la he cambiado como 10 veces, he comprado varias pilas en diferentes sitios y al final se gasta en 2 días. le pongo la pila y funciona, eso si tengo que estar pegado al coche, antes me ponía a 20 metros y me abria las puertas. después de 2 días el mando deja de funcionar, le pongo una pila nueva y otra vez a funcionar. ¿alguien me puede dar alguna solución a este problema? gracias.
  2. ROMAR

    Mando peugeot 1007

    He leido varios foros y creo que hay muchos fallos en estos mando. El mio es otro pero no se como ha podido pasar. El otro dia abro el coche como siempre con el mando y al montarme me dice indica que la pila del mando esta baja. Como era fin de semana cojo el otro mando le cambio la pila y le hago funcionar, eso si solo cuando estaba dentro del coche. Al dia siguiente ya no funcionaba. Cojo el coche y me dice que falla el airbaj y luego se apaga. he comprado otra pila y ahora el mando ya funciona pero solo a 5 cm del coche si me separo un metro no funciona. Ha alguien le pasa lo mismo, puede haberse roto alguna antena que tenga el coche. Un saludo.
  3. No, la pila no es, porque la he intercanbiado con el otro mando y sigue funcionando. Gracias
  4. Siento haber escrito con mayuscula el titulo, no volvera a suceder. El mando no es nuevo, solo el transponder. Han intentado programar el mando el tecnico y los de peugeot de esa forma que dices pero solo han conseguido programar uno de los mandos. El otro arranca el coche pero no funcionan los botones.
  5. Hola, se que este tema es muy comun pero creo que mi problema no lo es. Compre un coche de segunda mano hace 15 dias (peugeot 1007) El propietario me dio 2 mandos muy usados con 4 botones cada uno que funcionaban correctamente. Compre una carcasa nueva con 4 botones y sustitui el circuito impreso y el transponder de un mando. El problema es que el otro no tenia el transponder y el coche no arranca. Busco por internet y encuentro uno compatible para grupo psa (con la misma numeracion que el otro) y virgen (para poder programarlo) En Peugeot me dicen que esta mal el circuito del mando y no pueden programarlo. el mando nuevo 170 e He ido a una casa de programaciones de mandos y me lo han echo por 30e. El problema que tengo ahora es que tengo un mando que arranca el coche pero no funcionan las puertas ni los cierres. Ni el tecnico de la programacion que la ha repetido, ni en peugeot que lo he intentado han conseguido programarlo. Por favor hay alguien que me diga cual es el problema. Gracias


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad