Saltar al contenido

Lucas_2

Miembro
  • Contenido

    37
  • Registrado

  • Última Visita



Sobre Lucas_2

  • Rango
    Miembro

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. ¿Supongo que el viaje de ida no sería cuesta arriba y el de vuelta cuesta abajo?
  2. A mi me pusieron Bosch si no recuerdo mal, la última vez (ya van dos cambios). Del último cambio hace un año y de momento va todo bien.
  3. Hola de nuevo. Después de unos meses me he acordado de este hilo y os tengo que decir que lo solucioné poco tiempo después de la publicación de mi último post. Al final compré por Internet un conector que me salió tirado de precio, y después de 6 meses, funciona perfectamente. Antes de nada fui a la Peugeot con el problema esperando que me dieran precio de un conector, pero me dijeron que no se vende suelto, que va en la compra del faro y me hicieron un presupuesto por 400 y pico Euros, ¡Increíble! ¿Sabéis por cuanto me ha salido la reparación?, por 1,31€. Lo compré en Aliexpress. Aquí os dejo el vínculo: Conector portalámparas H1 PEUGEOT 407 Es muy importante que el conector disponga de dos cables, no sirven los conectores de un solo cable. Os hago un resumen de cómo lo instalé: INSTALACIÓN: - HERRAMIENTAS 1.- Alicates de corte o universales. 2.- Destornillador de estrella fino - MATERIALES 1.- Conector H1 como el del vínculo. 1.- Regleta o ficha de conexión pequeña para dos cables. PROCEDIMIENTO: 1º.- Retirar el conector original quemado cortando los cables que van conectados a él lo más cerca posible al conector (para aprovechar al máximo el cableado que sale del chasis). 2º.- Conectar el nuevo conector o portalámparas a la regleta de conexión y a la vez a los cables del chasis. 3º.- Una vez conectado se comprueba que funcione encendiendo las luces. Seguidamente se sitúa la bombilla dentro del faro y la nueva regleta o ficha de conexión, se aloja al lado, entre el faro y el chasis. Se pone su tapa redonda de goma, con la ficha dentro, y queda perfecto. FIN. Sencillo y rápido, espero que os sirva de ayuda.
  4. Gracias a todos. Me habéis servido de mucha ayuda. Menos mal que no hay que cambiar el faro. Y si por lo que sea no encuentro en desguace o quieren hacer el "agosto" conmigo por ese simple conector, siempre me queda el vínculo de Amazon que ha pasado jjcf 😃😀
  5. Mañana subiré alguna foto. Si no recuerdo mal lo que se me ha estropeado es el conector que sale de la instalación eléctrica, es decir dos cables que acaban en un conector... Pues lo que se ha destrozado es ese conector. A ese conector se "pincha" la H1 y una vez en el conector (que también llamo portalámparas) se coloca en el faro. La propia bombilla hace de tope en el faro y se fija mediante dos alambres a presión que trae el faro. Pues lo que se ha roto es solo ese conector eléctrico donde va alojada la bombilla H1.
  6. Hola a todos, tengo un problema que paso a exponer: Resulta que desde hace tiempo me iba mal la lámpara corta derecha, a veces iba, a veces no. Así estuvo yendo un par de semanas ya que realmente no usaba el coche de noche y no le di importancia hasta que decidí cambiar la lámpara. Ahí surge el problema porque la bombilla estaba literalmente soldada al portalámparas, de ninguna forma podía sacarla. Sabéis que va a presión, simplemente hay que tirar de la lámpara hacia fuera y sale, pues esta imposible. Al final usé un par de alicates y es cuando descubrí que estaba como soldada, que costaba una barbaridad, finalmente, con Los alicates la saqué pero destrozé el portalámparas de plástico blanco. En principio no le di mucha importancia porque es un pequeño conector que no debía ser muy caro hasta que esta mañana he llamado a la Peugeot y ¿Cuál es mi sorpresa? Me dicen que debo cambiar el faro entero, que el portalámparas por sí sólo no se vende. Me he quedado a cuadros. Espero que sea un error, tengo cita la semana que viene para que lo vean porque no entiendo que por un conector te obliguen a sustituir todo un faro donde van alojadas las lámparas de la larga, la de posición, la de cruce y el intermitente, ¡todas ellas! y la propia pantalla del faro (que en mi caso está nueva porque el coche duerme en garaje). ¿Os ha pasado algo así? ¿Sabéis si puedo encontrar el portalámparas en algún sitio? Gracias.
  7. Sí, es lo que haré, ya estoy contactando con el taller para que lo miren. Sé que si los fusibles llevan su medida es por algo y no se debe de subir, lo que pasa que a veces las circunstancias mandan. Ayer, donde me dejó tirado, tenía que probar esa opción y salir de allí. Gracias.
  8. A mi me está pasando lo mismo aunque en un 407 HDI 136cv, pero la primera vez lo cambié y bien, aunque a los dos días, después de varias arrancadas, se vuelve a fundir y esta vez funde dos más así que subo amperaje hasta 30 w y ya no se funde, pero sigue sin arrancar, pruebo ha hacer girar el motor de arranque, engranando 2ª y empujando un poco el coche y ¡¡ eureca !! Arranca. ¿Será que con 12 años y 200 mil km. tendré que cambiar el motor de arranque? ¿Sabéis cuánto cuesta?
  9. Mi 407 tiene ahora 206.000 km. y 12 años y medio. Creo que me dijeron que hay que cambiar la correa de distribución cada 120.000, la próxima sería a los 240.000 (aún le faltan unos 2 años y pico con la media que le hago de 17.000 al año. Bueno, gracias por la información Calculin69. Intentaré abrir el maletero y ya veré como encuentro el cableado. Un saludo.
  10. Si cambian el cableado del maletero entero, más la mano de obra como dices, pues ya se comprende un poco más el precio que me han dicho. Yo creí que era sólo mano de obra. De todas formas estas cosas a mi me molestan porque no puede ser que cada vez que visitamos el taller nos dejemos de 75 a 100 € mínimo. Y es que el coche me tiene contento: En dos años bomba de inyección (900 €), cableado y terminales de los pilotos traseros (180 €), pantalla multifunción que no se ve nada, no la he cambiado aún pero me piden 400 €; filtro de partículas o antipolución averiado y cambiado (850 €), embrague averiado, y no por el uso ya que los discos están bien, no patina, se le ha dado un buen trato, pero es igual, está preparado para que a ciertos kilómetros se rompa, en mi caso 180.000 km. y ya no aguanta más, presupuestado en 1.000 €, ah y la correa de distribución que le toca pronto otra vez (800 €) vamos que me están invitando a tirarlo o a gastar una media de 1000 € al año por averías y o mantenimiento si lo mantengo. Menuda decepción con Peugeot. Volviendo al tema... lo de abrirlo por dentro ya lo sé, pero es que me he vuelto loco buscando el dichoso agujero y no lo veo, ¿hay que retirar revestimiento interior para verlo? me refiero al plástico ese que forra toda la zona de la cerradura hasta la moqueta de la base del maletero. Gracias por tu tiempo.
  11. Estoy intentando localizar ese agujero para abrir el maletero desde el interior y no lo veo. ¿Hay que quitar revestimiento interior para que se vea? Gracias.
  12. Hola chicos, estoy viendo el hilo y tengo un problema: a mi me acaba de pasar que no me abre el maletero ni desde el O del portón, ni desde el mando, simplemente al darle, el mando no hace nada y el botón está duro, como cuando el coche se encuentra cerrado... La cosa es que ni siquiera puedo abrir el portón del maletero para revisar los cables. ¿sabéis cómo se puede abrir al no funcionar los botones? Es que si es un simple cable .e parece un atraco lo que me han pedido en la Peugeot, la friolera de 75 €, y me gustaría intentarlo yo antes. Gracias.
  13. Comprobado, la radio funciona bien al darle corriente directa fuera del coche, osea, que no es cosa de la radio. ¿Alguien sabe qué podría ser?
  14. Os tengo que ratificar que este brico funciona y lo del fallo a mi me ha pasado anteriormente. Yo no llegué a limpiarlo tan bien como indica en el brico este visitante, pero lo lijé lo mejor que pude, sin abrir la tapa del conector y no lijé el conector hembra del faro. Sin hacerlo tan bien como en el brico, me funcionó durante mucho tiempo sin saltar el aviso al pisar el freno, pero ahora que sé cómo hacerlo bien, lo haré así. Muchas gracias "admin" y al visitante.
  15. Supongo que el apagado lo haces bien desde el mando? Se quita igual que se ponen.... Te lo digo no vaya a ser por esa "chorradilla". Bueno es una pequeña observación na vaya a ser que creas que el botón rotatorio va hacia atrás. Un saludo.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...