Saltar al contenido

MJ

Miembro
  • Contenido

    7
  • Registrado

  • Última Visita

    Nunca


  1. Hola a todos y Feliz año!! hace mucho que no participo pero os sigo en todos o casi todos los post.. Bueno respecto a esta duda decirte que cuando compre mi peugeot 207 1.4 de gasolina hace dos años tuve la misma sensaciòn. Lo lleve al taller y junto cn ellos dimos una vueltita y lo notamos...a mi lo que me dijeron es que es un dispositivo del vehiculo que se instala solo cuando el coche ya pasa normalmente de una velocidad como la que indicas, que podia ser el airbag o el dispositivo de bloqueo del vehiculo internamente...yò hace unos dias lo quite pero la verdad es que no me he dijado si lo hace o no..el hechk es que el coche va bien y como tien tambien todas esas cositas de control de la velocidad pense que tambien podi ser un tipo se sensor que se acopla al pedal cuando se pone en marcha. Te aconsejo cn el coche nuevo usarlo, mirar la alineacion de las ruedas que no me lo miraron en las revisiones y vino un poco hacia adentro y se me estaba desgastando delante, darle un poco de giros en las marchas cortas mas que correr cn el..etar arento a laa alarmas del vehiculo para que las puedan controlar..de resto el coche va bien...mi unico problema fue que se quedo sin liquido de frenos y twnia un problema ya que elnliquido se iba todo al servofreno, asi que tuvieron que cambiar todo...ahora bien. Saludos y disfruta del coche
  2. MJ

    Stereo compatible

    Hola, tengo un peugeot 207con el stereo suyo normalito, sin usb ni nada y me han dicho que si lo quiero cambiar debe ser por uno que sea compatible, para evitar que la pantalla no funcione y los mandos en el volante Alguien sabe de marcas compatibles i si ya habia un tema sobre esto lo agradeceria.... muchas gracias,
  3. Hola a todos, hace mucho que no me conecto, la verdad es que no tengo mucho tiempo pero si queria, espero, dejar cerrado el tema de mi problemilla cn el liquido de frenos a ver si sirve de experiencia. Despues del ultimo me sane hace ya unos meses, lleve el coche al taller y le hicieron un control del sistema de crenos y todo bin sin perdidas, y me fui para casa. La sorpresa mia fue que casi 7.000km despues de este control ya se estaba quedando casi seco de nuevo el deposito Entonces monte en colera, ya que la cosa era extraña y mi garantia finaliza en agosto de este año. Volvi a llevar el coche x tercera vez y parece que en otros talleres de la casa habian tenido un caso en el que la membrana entre la bomba del liquido y el servo creno vino defectuosa y el liquido poco a poco pasaba al servo freno asi que lo deje para que lo controlaran y asi fue. Drenaron y repueieron el liquido de frenos y pidieron uno nuevo y la bomba ya que el liquido es muy corrosivo. Cuando llegaron las piezas lo deje en el taller y ahora espero no tener mas problemas cn mi cochenuevo ya que me dijeron que casos como este son como encontrar la aguja en el pajar...que Fortuna la mia!!!! Un saludo a todos,
  4. Hola yomhace poco que estoy por aqui y tengomun 207 al que le estoy machacando el sensor del,cinturon de seguridad del copiloto porque apoyo siempre el bolso...en fin despues de un poco para, me imagino que es todo un tema electriconico y por lo quemhe visto cada vez que he llevadomel coche al concesionario han hecho un chequeo en la pantalla del navegador para detectar los errores, lo,has hecho esto? Puede ser que se resetemy no vuelva a darte el error.... Si ya le has dado solucion cuentanosla....saludos
  5. Gracias, mas que nada para enterarme un poquillo de anomalias y cosillas, colgue tambien un post sobre un problemilla de mi coche a ver si a alguien le ha pasado y sabe decirme, ya queue uno espera queue no pase nada durante los tres o cuatro primeros años pero bueno.... Saludos
  6. Hola soy nueva en el foro y la verdad es que no suelo usarlos, pero veo que hay mucho movimiento por aquí. Me estoy enterando ahora de algunos avisos para revisiones y me gustaría saber si han salido más ya que hasta ahora mi concesionario no me ha avisado. El coche lo compré en agosto y la verdad es que no se cuando fue construido. Bueno el problema del chiquitín empezó ayer a hacerse notar. En varias ocasiones con el vehículo en marcha me daba una señal sonora y el tablero indicaba de parar el vehículo Stop, ademas en la pantalla salía un mensaje de problema con los frenos.. algo raro. Entonces me dirigí a la casa aquí en la isla, unos chicos muy chachis y tranquilotes, así para verificar que no fuera nada grave y claro como soy mujer, poderme ir a casa tranquila. El caso es que ya estoy un poco quemadilla a raíz de un cacharrillo viejo que tuve y me he puesto al día un poco sobre mecánica y bomba de frenos..Bueno pues en el taller abrieron el capó y miraron el deposito del liquido Que ESTABA VACIOOOO. A ver, como les dije tanto al responsable como al chico del taller, mi coche tiene 12000km y la revisión la paso a los 10500km. Cuando volví a casa de la revisión lo abrí por que les pedí me enseñaran donde se ubican las piezas importantes, ya que vienen todas protegidas con carcaza de plástico,y ahí me fije que el liquido de frenos estaba bien. El caso es que volvieron a llenar el deposito de liquido, arrancaron el vehículo y pomparon los frenos para ver si perdían, pero nada....aunque el esfuerzo se redujo a tres empujones de freno. No lo levantaron para tratar de averiguar donde se fue ese liquido... Pues nada, la cura fue: llevatelo para casa y si ves que pierde otra vez nos lo traes y lo abrimos a ver.... Pienso que con los frenos no se debe jugar. Les pedí un poco de liquido por si lo consumía poder llegar ya que no me queda muy cerca el taller. También pedí ayuda a varios mecánicos que conozco y todos coinciden en que si esta todavía en garantía me tienen que solucionar el problema y ver porque perdió el liquido, donde se fue el liquido, ya que no es precisamente aceite de oliva y ver si las pastillas de freno tienen han contribuido...Así que el lunes me presentare allí y no me iré sin que no me vean el coche y me den una explicación. Si a alguien le ha pasado, por favor, apreciaría la experiencia. Aprovechare el lunes para comentarle al taller sobre las dos llamadas estas que vi: la del cable de la batería y la del aire acondicionado. Ademas, este modelo de vehículo parece ser que trajo ya de fabrica el racing..jajaja y el escape hace ruido de explosión al reducir por culpa del tubo que es largo y no le aplicaron casi al final otro silenciador o así me dijeron. No lo vieron como un defecto y me aconsejaron que cuando se pique el escape le cambie al del 1.6 que no tiene este problemilla, pero bueno esto no me condiciona por que es solo ruido...pero tener un accidente por falta de liquido de frenos en un coche que no tiene dos años de comprado!!!... Gracias,
  7. Hola a todos! Tengo un Peugeot 207 gasolina 1.4 de 75CV, con menos de dos añitos, y me gustaría saber más sobre este modelo y sus complicaciones......He encontrado el foro por casualidad pero veo que es muy instructivo. Todavía me tengo que poner al día ya que no los utilizo nunca y creo se me ha ya perdio un mensaje por ahí.... Un saludo,


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad