Saltar al contenido

vykthoor

Miembro
  • Contenido

    14
  • Registrado

  • Última Visita



Sobre vykthoor

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Buenos días! Tengo un Peugeot 308 Diesel (2.0) del 2008 con el sistema de audio/GPS RT4. Como ya saben, no tiene bluetooth incorporado. En su lugar, trae un teléfono en el panel y oviamente necesita su SIM correspondiente. No quiero pagar los casi 4€ del duplicado de SIM y tampoco lo veo práctico. Quisiera instalarle un Parrot o algo similar, que pueda integrarse lo máximo posible con el RT4. Vivo en Tarragona, alguno conoce algún taller especializado por la zona? Muchas gracias!
  2. Buenas tardes muchachos!!! Tardé en contestar porque me llegaron ayer... Finalmente compré los Monroe y van de lujo! Muchas gracias a todos por los comentarios y la ayuda!!!!
  3. Muchas gracias a todos por la ayuda! Encontré estos baratitos buscando con la referencia que pasó cudeiro1993: Enlace perdido Enlace alternativo: Muelle maletero Peugeot Aunque son para Citroen, supongo que serán compatibles no? según las pedidas que pone parecería que deberían funcionar. Luego están estos que clarísimamente son los correctos: Enlace perdido. Enlace alternativo: Muelle maletero Peugeot. Hay algunos otros pero o son más caros o no me parecen los correctos. Busqué en amazon porque así aprovecho la cuenta premium. Saludos!
  4. Buenas tardes gente! Se me han petado los muelles y la puerta del maletero no se aguanta por si sola... se baja y tengo miedo de moror decapitado jejejej.. He buscado en google y amazon... pero no me atrevo a comparlos porque no sé si es exactamente la referencia y no son baratos. Alguno los ha comprado online? dónde? Me podrían pasar el enlace directo? O la referencia de algunos compatibles? Adjunto la foto con la referencia. Muchas gracias de antemano compis!
  5. Se....es una gota al día como mucho.... Ok, quitaré el tubo y lo veré a ver cómo está. Sigo sin saber qué es esa piesa que suda aceite...
  6. Bueno... Hoy me metí por debajo como pude y le eché más fotos.. Se puede ver cómo chorrea aceite por todo el tubo... Aunque por lo que me comentas no es grave (perdida de gases de aceite), quisiera solucionar eso porque creo que podría hacerlo facilmente y mucho más económico sobre todo. Por otro lado, se ve que por debajo del turbo no hay fugas de momento... y por eso quiero descartar primero lo que te comentaba. Me imagino que puedo haber chorreteado por el tubo y hacer "confundir" al mecánico... A qué se debe esa pérdida de gases de aceite? perjudica en algo? Mira...ahora caigo en ponerte lo que pone el presupuesto que me pasaron: "Trabajos en desmontar plafón interior, Limpiar bajos del vehículo, limpiar plafón interior, Desmontar tubos de aspiración del turbo (lleno de aceite, por el turbo en mal estado), Montar tubos de aspiración, Montar plafón interior" Me dió la sensación varias veces que si le doy caña (como 150km/h) gotea más... incluso 2 o 3 veces (en 3 años) ha salido humo por el lado de la rueda delantera derecha... de aceite quemado... que me supongo será alguna gota cayendo en un tubo caliente.. Ya te digo... lo pisaré hoy y mañana lo vuelvo a mirar a ver si ha salido alguna gota por el turbo...
  7. Muchas gracias por la respuesta! Mañana si puedo con la luz del día lo miro y cualquier cosa te digo algo o mando más fotos. Por otro lado, qué es la pieza que marco en la foto? Qué función tiene? Porque entiendo que es una fuga diferente... no creo que sea por culpa de esa junta o el tubo. Quizás pueda desarmarla y ver si tiene algua gomita o junta defectuosa. Otra vez gracias!
  8. Hola a todos! Hace tiempo que no me paso por el foro... Recurro a los compis porque desde que me compré el coche (Peugeot 308 Premium 2.0 Diesel) de segundamano pierde aceite... 1 gota por día. Lo tuve así como un año hasta que decidó arreglarlo. El mecánico me mandó a lavar la parte inferior del motor porque estaba todo sucio de aceite. Luego pudo ver que perdía por el manguito del Turbo... Me dijo que sería solo ajustarlo o ver si estaba podrida la manguera... Como este mecánico no me gusta, lo llevé a otro... Este otro me comentó que hay que cambiar el turbo porque en la manguera no debería pasar aceite...que solo pasa el aire. Por consiguiente puede que este rajado el turbo y que un día puede pasar aceite al motor y obviamente petar todo... Me pasaron 1200€ la reparación porque a parte hay que hacerle una limpieza del block, revisar conductos y alguna otra cosa más que no me acuerdo.. Esto es por una circular que mandó Peugeot respecto a las reparaciones del turbo.. sino no lo cubre la garantía. Parace ser cierto porque otro mecánico me dijo lo mismo.. No se si será en todos los casos... alguien tiene alguandata al respecto? Porque el turbo que me presupuestaron es reparado, no nuevo... por lo que la garantía no corre por parte de Peugeot, sino por quien lo repara. Me huele a medio timo... El humo del coche es el normal...no es blanco, por lo que supongo que no está quemando aceite.. aparte que sino no creo que haya pasado la ITV en ese sentido... El otro día también descubrí que pierde aceite por otra manguerita del turbo... adjunto la foto. No se como se llama... supongo que es un dosificador o filtro... Suda aceite por abajo. Imagino que está todo relacionado. Saben si puede ser este el culpable de la otra pérdida de aceite? Valdría la pena cambiarlo? El coche va bien, no pierde potencia ni nada. Lo único que hace es medio intentar apagarse...como hacer alguna explosión a destiempo... cuando queda en relentí al frentar en un semásforo, por ejemplo, Solo lo hace a veces y en invierno. (Hay días que más y otros que menos) Estuve leyendo en el foro pero no encontré ninguna resolusión... No sé si apretar los manguitos para que no salga el aceite... creo que sería peor... Entiendo de mecánica pero la clásica.... turbo, inyección y todo eso ni idea... Quisiera intentar otras cosas antesde gastarme los 1200€ en cambiar el turbo... Muchas gracias a todos por la colaboración!
  9. Hola!!! Cuando pongo el intermitente del lado que se encienden (derecho) va lento como de costumbre... Al poner el izquierdo la luz testigo del tablero y su sonido van más rápido. Cuando dices que pinta a cruce... qué significa? al relé? Sabes donde está ubicado en el coche? Por otro lado...qué es el piloto? Perdón la ignorancia.... quizás lo conozca con otras palabras Gracias por la dedicación!
  10. Buenos días muchachos! Lo busqué pero no lo pude encontrar en ningún tema... Resulta que de un día para otro la óptica trasera izquierda me dejó de funcionar... Los primeros días a veces funcionaba por un momento pero ahora hace ya 1 mes que esta muerta.. toda la óptica entera. No le funciona ninguna luz. Las bombillas están bien. No revisé los fusibles porque no creo que tenga un fusible para cada óptica no?... Imagino que será un falso contacto.... aunque me sorprende bastante. No encontré nada extraño en el habitáculo de la óptica y revise todos los cables que hay ahi. No se si habrá algún conector más en el trayecto que va de la óptica a la partedelantera...no quisiera tener que ir desmontando todo el interior para seguir el cable... Alguno sabe qué podría mirar o por dónde van los tiros? Muchas gracias!
  11. vykthoor

    Clima 308 no calienta

    Buenas...lo has podido solucionar? me pasa algo muy parecido! Gracias!
  12. Hola! me he bajado la versión del firmware 8.2, pero cuando pongo el cd lo lee alguans veces y no hace nada....la actualización comienza de inmediato o cuánto tengo que esperar? Tengo que estár en alguna sección del menú al momento de meter el cd? tiene que estar el coche encndido, en contacto, con/sin llave, etc? hay algún truquito o es pone el cd sin impotar el entorno de ejecución? También probé con la versión 8.1.... no creo que sea problemas del cd... Puedo actualizar desde cualquier versión? Y cómo puedo saber la versión que tengo? Muchas gracias!!!!!
  13. vykthoor

    Bloqueo rt4 en 308

    Oki, ya dejé hecha la consulta porque no encontré ningún hilo parecido. De toas formas ya lo desmonté, voy a probarlo sin el disco duro, a ver si así enciende o algo....
  14. vykthoor

    Bloqueo rt4 en 308

    Hola! te ha funcionado lo del desconectar la batería? Tengo un rt4, tal como vino de fábrica... no sé la versión. Pero empezo a apagarse y encenderse aleatoriamente....hasta que una vez se quedó en la pantalla de inicio (Logo de peugeot) y nunca más encendió. No funciona nada, ni gps, ni consola de sonido, nada. La pantalla se levanta y se baja si le doy al botón, pero se queda en negro siempre. Probé hacer el reset con el botón dark....pero nada...se resetea pero sigue sin responder. El botón de SOS quedó en naranja desde que murió el RT4. En el taller me quieren cobrar 400€ la reparación y 800 en el caso de que tengan que poner uno nuevo. Ni loco! viendo lo sencillo que es desmontarlo me animo a cambiarlo. Quería saber si a alguno le pasó y cómo lo solucionó? Sacando la batería? actualizando el firmware? Cómo puedo saber la versión? Por si acaso, quiero aclarar el aire acondicionado funciona perfecto...sólo es la radio+cd+gps. No puedo acceder a nada del menú...está todo muerto, ni muestra el logo de inicio, nada. Espero me puedan contar su experiencia. Gracias!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...