Saltar al contenido
ENVÍA tu foto del mes de febrero. Leer más... ×

Ammuar

Miembros
  • Contenido

    1.440
  • Registrado

  • Última Visita



Sobre Ammuar

  • Rango
    Miembro Experto

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Ammuar

    Concurso navideño 2014

    Os dejo la mía, sobre la bocina! Un saludo y suerte!
  2. Ammuar

    Foto del Mes - Abril 2013

    Muchas gracias a todos! Es la primera vez en mi vida que gano un concurso...
  3. Ammuar

    Presentación from Toledo

    Welcome to Tijuana paisano.... Que se note los manchegos por este foro :laugh:
  4. Ammuar

    Biciclistas

    No sabía de tus dotes interpretativas Beni... Muy guapo el video
  5. Ammuar

    Biciclistas

    Ya preparas 2013? Empiezas a competir desde primeros de año o que? Yo estoy preparando una ruta larga que hacen en el club de mi pueblo y poco más.
  6. Ammuar

    Biciclistas

    Muy guapa Beni.... con lo del precio... mejor no hablar jaja. Algún día Fina te va a matar jaja.
  7. Ammuar

    Biciclistas

    También sale en el min 1:50 en acción!
  8. Ammuar

    Biciclistas

    Pues yo delante pongo 2.5 y en la trasera algo más puesto que me tiene que soportar a mi. SObre los 2.8 o así
  9. Ammuar

    Problema de arranque

    Tras una semana con el coche, no ha fallado ninguna vez. En el taller le cambiaron el terminal que va al negativo porque estaba algo sulfatado me dijeron. No se si habrá sido el terminal o no, el caso es que no ha vuelto a fallar...
  10. Ammuar

    Biciclistas

    Claro Abel, deberías estar ahí. Así te enterarás de todas las carreras de Beni y verás fotos de él en plena carrera :laugh:
  11. Ammuar

    Biciclistas

    jajaja al final te quedas en rígidas? La spec está muy guapa... Cuál es la Scott? que en el face no la has puesto
  12. Ammuar

    Biciclistas

    Te decides ya Beni?
  13. Ammuar

    Problema de arranque

    Pues no. Cierto es que la primera batería que compré, la cambié en la tienda por una más pequeña. La puse y arrancó sin problemas, pero a la mañana siguiente el coche seguía sin arrancar. Este lunes al mediodia, puse de nuevo la vieja y seguía sin arrancar. Al volver del trabajo y sin tocar nada, le di a la llave y voliá! arrancó, por lo que lo llevé al taller y desde entonces, ha arrancado todas las veces que lo han probado. Me han comentado que le van a cambiar el conector negativo porque está bastante sulfatado me digeron, al menos se descarta otra cosa. No se en qué terminará esto....
  14. Ammuar

    Problema de arranque

    Lo revisaré, gracias Marchi.
×