Saltar al contenido

cabeza1977

Miembro
  • Contenido

    10
  • Registrado

  • Última Visita

    Nunca


  1. Y tamtum??? hicistes la prueba??? es que para mi es demasiado...no me animo, el otro dia solo por sacar el fisible que afecta al ABS y el ESP...por hacer una prueba, se me lleno todo el coche de fallos...hasta fallo de la direccion asistida me marcaba...la verdad es que viendo eso no me animo a desconectar todo...ya me contaras si te animas...por cierto, lo unico que pude encontrar por otro lado, es un foro frances, alguien con un 207 del 2011 tenia el mismo problema, y decia que con el diagbox al final pudo hacerlo...yo probe como con 5 versiones y no pude...le pregunte que version del programa uso, pero nunca recibi respuesta...creo que tendre que sacarme de la cabeza la idea...espero que si sabes de algo me avises..muchas gracias a todos por ayudar a intentarlo!!!
  2. Nada...con el pp2000 que viene en el diagbox no hay manera..el mismo error...a ver como es eso de desconectar la conexion CAN de la BSI..que la verdad es que no me entero mucho del tema...a ver si tamtum controla mas y prueba...esperemos dar con la solución, por que ya estoy perdiendo toda esperanza...
  3. Ya informare en cuanto pruebe...lo mismo digo...si consigues alguien que lo instale me avisas...
  4. Como ultima instancia probare con el diagbox, creo que la version de pp2000 que trae es mas moderna...
  5. Soy de Asturias...ese precio me lo dieron tanto en la peugeot como en citroen, la referencia que le corresponde a mi coche es 6242zs, es regulador/limitador... el pedal de acelerador es la referencia 1601cx (aluminio) y cuesta 91 euros...hay 3 referencias de mando: 6242z8 regulador/limitador 6242z9 regulador 6242zs regulador limitador (modelo mas nuevo y que le corresponde a mi coche) lo que no se cual es la diferencia entre el z8 y el zs
  6. Ok..gracias, es que me jodería comprar el mando (84,62) y que no lo pudiera activar...
  7. Alguien sabe si se pueden activar ambas opciones si no se tiene el mando instalado?
  8. Yo si probe la 24..no lo reconocia, luego de la lista lo elegi, pero igual me tiraba el error...
  9. Muy buenas! acabo de registrarme en la pagina, en parte para agradecer toda la información que eh sacado de ella...no paro de seguir los comentarios tanto de tamtum como de HDI92 con atención...tamtum, yo tengo exactamente el mismo problema que tu...mi coche es un peugeot 207 sportium de 92cv FAP...todo igual...a lo primero no me reconocia el calculador, ahora con pp2000 25.01 si me lo reconoce...pero a la hora de codificar tengo el mismo fallo de mensaje que tu...lamento no tener la solución, pero por lo menos aclararte que no eres el unico que sufre este mal... seguire atento cualquier novedad, y si llego a encontrar una solución se los hare saber...y gracias de nuevo!!!
  10. Muy buenas!!! Vivo en Gijón y soy propietario de un peugeot 207..encontre esta pagina por casualidad, y la verdad es que me ayudo bastante...por eso es que decidí registrarme, y aunque dudo mucho que pueda ayudar a alguien, seguramente si pueda participar en algun tema...muchas gracias a todos! un saludo.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...