Saltar al contenido

bmwerto

Miembro
  • Contenido

    14
  • Registrado

  • Última Visita



Sobre bmwerto

  • Rango
    Recién llegado

Información del Perfil

  • Vehículo/s
    508 GT Line HDI

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Yo lo llevo así en mi 508, instalando unos relés temporizados que simulan la pulsación del botón S&S cada vez que arranco, por lo que siempre va desactivado en marcha por defecto, si lo quiero activar nuevamente simplemente pulso el botón y listo. Este es el brico, Por lo que parece en fotos que han colgado compañeros, la clema de la botonera del boton S&S del 308 y del 508 parece la misma, pero desconozco si los cables se corresponden con los mismos pines, debería ser comprobado.
  2. Consumo de esta semana 5 litros en consumo mixto para un GT Line HDI 150cv, 90% carretera/autopista. Suele oscilar entre un 4,8 en recorridos mayoritariamente llanos hasta un 5,4 si es muy montañoso con puertos.
  3. Modelo: Peugeot 508 SW GT line HDI 150CV Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo. Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha. Vamos al turrón… Materiales necesarios, Módulo relé temporizado con retardo en la conexión https://s.click.aliexpress.com/e/_dX80T67 Portafusible+fusible https://s.click.aliexpress.com/e/_dV9mOp9 Cable, bridas, cinta, pequeño utillaje y un par de horas libres… (Antes de nada, y por precaución desembornar siempre la batería) Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, para saber exactamente a que cables corresponden en la clema y así poder puentear su señal en los relés, y compruebo que, haciendo un puente en los pines correctos de la clema, el sistema se activa y se desactiva sin problema. Los pines correspondientes al pulsador ECO son el segundo de la fila superior, cable amarillo/verde y el primero de la fila inferior color café Acto seguido, desmonté los terminales de la clema correspondientes a estos cables, y soldé dos cables finos para llevar la señal del pulsador hasta los módulos de los relés. Es importante que los cables no tengan mucha sección, ya que de otro modo, “engordarán” mucho ambas camisas y puede ser difícil volver a ubicar cada terminal en la clema, ya que no dispone de mucho espacio. Volví a montar los terminales en la clema, y solo queda grapar/encintar el cable al mazo de origen. Después de esto, tuve que buscar un positivo bajo llave, para alimentar los relés cuando se encienda el coche, en la placa de fusibles, y sorpresa!!! Afortunadamente, había uno libre!! que señalo en la foto, pues ahí mismo conecto el robacorrientes con fusible, en caso de en algún otro modelo tener todos ocupados, se puentea cualquiera con el robacorrientes y listo! Una vez conectado el portafusibles del positivo, busco alguna una rosca próxima para conectar un terminal a masa, pero no vi nada accesible…… pues solucionado un pequeño talado de 3mm al bastidor de aluminio lateral, y masa conectada. Ahora entra en materia la conexión de los módulos de los relés, por un lado los alimentamos y por el otro conecto los cables del botón eco (da igual la posición) y el puente según indico en la fotografía, solo queda probar el circuito y ajustar los tiempos de conexión de los módulos en el tornillo. Yo los he ajustado del siguiente modo, el módulo 1 es el primero que se activa tras unos segundos después de dar contacto y cierra el circuito del botón ECO (simula la pulsación), +-1 segundo después se activa el módulo 2, que vuelve a abrir el circuito (simula soltar pulsación), por lo que nuestra desactivación “simulada” cada vez que arrancamos quedaría lista, y por ende, el sistema Start-Stop desactivado, pero como el botón ECO sigue quedando operativo, solo tendremos que presionarlo si en algún momento queremos activar nuevamente el sistema. (esquema relés) Sólo quedaba ubicarlos bajo el volante, como no hay mucho espacio y entraban justos, opté por empaquetarlos con foam de poliestireno, aislándolos a la vez. Y finalmente, se monta la tapa bajo el volante y la guantera lateral en su posición original y brico finalizado!!!! Si quiero o necesito desactivar este circuito, solo con retirar el fusible, el coche ya funciona igual que de origen. Incluyo también unos vídeos del funcionamiento de los relés y del arranque ya con los módulos conectados en el coche. Entiendo que este brico puede ser extrapolable a cualquier otro modelo de PSA que lleve el mismo sistema de pulsador para desconectar el Start-Stop, o incluso cualquier otra marca. Saludos! PD: Este brico ha sido realizado solo como prueba, una vez comprobado que el circuito funcionaba correctamente, me decidí a desmontarlo todo, dejando la instalación del vehículo funcionando en su estado original, por sin incurría en algún incumplimiento de la normativa vigente, no recomendando a nadie la realización del mismo. 😉 FUNCIONAMIENTO RELÉS.mp4 VIDEO START PC.mp4
  4. De nada hombre, para eso estamos, para compartir experiencias y conocimientos. Para que te quedes mas tranquilo, si quieres puedes pasarte por peugeot407maniacos, allí hay mas compañeros con 407 que también han compartido sus experiencias al cambiar a monomasa.
  5. Lo recomiendo totalmente, el comportamiento sigue siendo el mismo que cuando lo instalé, ahora mismo llevo sobre 50.000 km con el y todo perfecto.
  6. No te preocupes, el kit trae todo el conjunto de embrague nuevo, volante motor, disco de embrague, maza y collarín. No se pueden combinar piezas del kit original con este de valeo. Hay dos referencias de kit que encontraras según el año de fabricación de tu coche. Se sustituye el original integro por el kit vale o y tendrás todo nuevo. Estas son las piezas de las que se compone el kit
  7. Hola, dos de ellos son solo posts de enlace sin contenido, ruego en caso de molestia o incumplimiento de alguna norma su borrado por los administradores. Saludos igualmente!
  8. Despues de leeros durante mucho tiempo, finalmente me he decidido a participar. Soy propietario de un 407 HDI del 136cv de los pocos que se fabricaron sin FAP. Saludos a todos!!!
  9. Aquí detallo mis impresiones después de 20.000km tras instalar el Kit de embrague 4p monomasa Valeo para PSA, este caso se trata de un 407 HDI de 136cv, pero para los que tengais la misma motorización igual os puede interesar, www.clubpeugeot.es/foro-participa/538-fo...sa-por-monomasa.html Saludos,
  10. Aquí detallo mis impresiones después de 20.000km tras instalar el Kit de embrague 4p monomasa Valeo para PSA, este caso se trata de un 407 HDI de 136cv, pero para los que tengais la misma motorización igual os puede interesar, http://www.clubpeugeot.es/foro-participa/538-foro-peugeot-407/229447-impresiones-tras-sustituir-el-bimasa-por-monomasa.html Saludos,
  11. Escribo este post después de que a los 20.000km de cambiar mi segundo kit de embrague bimasa en mi 407 HDI de 136cv, empezase a patinar ligeramente de nuevo en el rango de las 2000rpm por holgura en el volante motor, efecto que si tenéis esta motorización casi todos conoceis. La verdad es que podría mantenerlo durante más kilómetros todavía como hacen muchos, pero me molesta enormemente ese efecto a la hora de conducir, por eso me decidí a buscar de una vez una solución definitiva al problema que PSA tiene y conoce con sus sistemas de embrague bimasa y no entiendo muy bien por que después de tantos años no se decide a solucionar. En mi caso ya no era un tema presupuesto, ya que si supiese a ciencia cierta que por fin se han decidido a solucionar el problema de diseño de los bimasa originales y ofreciesen un sistema nuevo con fiabilidad lo instalaría sin dudarlo, pero no estaba dispuesto a instalar nuevamente un sistema de embrague original que me volviese a fallar en un corto espacio de tiempo, por esa razón me decidí a instalar un Kit monomasa 4p de Valeo que se fabrica especificamente para la motorización 136cv de PSA y que es una autentica maravilla, he de comentar que tenia miedo al principio por tanta desinformación que existe sobre este cambio. Así que me compré el kit y lo cambié en casa durante un fin de semana. En concreto este es el Kit, http://www.valeoservice.com/data/master/webfile/4567423604F4F5B14B3E55.pdf Mis impresiones después de casi 20.000km después de instalar el Kit, son extremadamente positivas, el comportamiento del coche es exactamente igual que con el bimasa de origen, es completamente FALSO que se produzcan vibraciones ni ninguna reacción brusca, ni endurecimiento del pedal de embrague, ni dificultad para engranar marchas, ni cabeceos al dejar de acelerar en marchas cortas, repito el comportamiento es IGUAL al de serie por lo menos con el kit para el 136cv de PSA. La únicas diferencia que noto después de hacer mil pruebas en diferentes situaciones, una muy positiva es que el coche en recuperaciones a partir de 2000rpm transmite par con mucha mas efectividad, justo en el punto donde flaquean los bimasa, la otra me resulta indiferente, pero si tratamos de arrancar solo con el embrague en una pendiente pronunciada, hay un pequeño instante que se nota una leve vibración, es una situación muy extrema pero no recuerdo si con el bimasa lo hacía o no. Comentar también respecto al bimasa original, tengo dos conocidos ingenieros empleados de Citroen en Vigo, con un 307 110cv y c5 136cv y ambos en el momento en el que el bimasa empezó a darle problemas, instalaron directamente un monomasa, y creo que saben un poco de lo que se traen entre manos...., esto precisamente fue lo que me animo a cambiarlo ya que al principio tenía mis dudas. PSA sabe perfectamente que tiene un problema de diseño con estos embragues. Respecto a las hipótecticas averías de la caja de cambios que se comentan, la función de amortiguado con el sistema bimasa la hace el volante motor ya que el disco de embrague es rígido, en un kit monomasa, esta función de amortiguado, la hacen los muelles del disco por que en este caso el volante es rígido, como los embragues de toda la vida, que en este caso, en el disco del kit de valeo, son dobles y reforzados, por lo que la función de queda igualmente resuelta. Creo que hay un tremendo negocio montado alrededor de este tipo de embragues y son los talleres y tiendas de recambios, los primeros interesados en montar los originales por que saben que en mayor o menor espacio de tiempo, vas o volver con la misma avería y esta siempre será imble al fabricante o al sistema, no a ellos, y si montan un monomasa, por ese tema será probable que no vuelvas nunca más. Yo desde luego, ya no era por abaratar la reparación, sino que quería buscar una solución que fuese definitiva, incluso aunque fuese mas caro, ahora mismo conociendo el comportamiento lo montaría igual, no puede ser que en algunos casos haya que hacer el cambio de kit de embrague antes que de aceite y filtros, y lo digo con conocimiento de causa ya que a mi me paso!!! Por cierto, el kit 4p valeo especifico para los 136cv de PSA yo lo compré por 350€ aproximadamente, ahora por lo que he visto ronda los 400€, y no hay que hacer adaptación alguna, se saca el bimasa y se monta este en el mismo sitio. Y por último comentar una cosa importante, si alguien tiene montado un kit monomasa que comente sus opiniones, si os fijáis casi todo lo que se puede leer de este tipo de embragues siempre son opiniones por medio de terceros o que alguien le ha dicho, que si el del taller.....etc. Casi nunca por experiencias propias. Podría ayudarnos este tipo de opiniones a desmitificar muchas leyendas. No he conseguido encontrar ni una sola experiencia de rotura de caja de cambios (igual la hay y tampoco es imble a este sistema) pero si muchas en las que han cambiado 2 o incluso 3 kits bimasa originales, cuyo importe total es superior por cierto!! Os detallo a continuación las características del producto según el fabricante, - Alternativa para el mercado del Recambio, cumpliendo con los estándares de calidad de los Constructores de automóviles - Mayor duración debido a que el volante rígido no lleva piezas de desgaste y al ser macizo proporciona una mayor resistencia térmica - Transferencia del 100% del par motor - Eficiente filtrado de las vibraciones y ruidos - Precio competitivo en comparación con la sustitución del Bimasa + Kit2012 I 5 I -7 aplicaciones identificadas con problemas de repetición de avería del embrague: Seat/VW Audi 1.9. TDi/VW Polo 1.9 D/Ford Transit 2.4/ Mercedes Sprinter/Iveco Daily/Ford Focus/Peugeot 307 -Fácil montaje, con la misma facilidad y con el mismo tiempo de montaje que si se sustituye el volante bimasa. Saludos!!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...