Saltar al contenido

marfsr

Miembro
  • Contenido

    14
  • Registrado

  • Última Visita



Sobre marfsr

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. por cierto no seme enciende el testigo de averia ni nada
  2. le cambie el filtro de combustible y la tubería que va desde el aforador al filtro en el cual va incluida la pera,y el coche ya arranca sin problema,la pera coge presión y no se descarga como antiguamente y me llevè el coche a la famosa cuesta y lo aparqué esa misma noche y sin problema. lo único que ahora si llevo el coche con alegría responde a las mil maravillas sube de revoluciones sin problema y acelera como un demonio,pero si lo mantengo a una velocidad que el coche este bajo de revoluciones y le piso el acelerador a tope me hace una cosa que es como si me cortara el turboy no me deja acelerar ,se queda sin fuerza si quito el contacto y lo vuelvo a poner me deja otra vez acelerar sin problema y si le mantengo la aceleración progresiva no me da la averia,solo seme viene abajo cuando lo llevo bajo de revoluciones y le piso a tope, o coges una cuesta que es cuando el coche apretaba,,la sensación es como si me quedara sin turbo. he estado mirando en foros anteriores y he optado por sustituir la electroválvula del EGR pero sin resultado. UN SALUDO A TODOS
  3. Gracias por toda la información de primeras. Si que se ven burbujas en las tuberías del filtro y el coche va sin fuerza. Le voy a cambiar este fin de semana la pera y el filtro y ya OS cuento.. MUCHAS GRACIAS
  4. he logrado arrancarlo purgando el circuito, pero lo que no se es porque me cogió aire,y por donde. lo único que sè esque el aforador me marca medio depòsito y marca bien porque lo he llenado hasta arriba.,entrándole 30 litros.la única cosa que he hecho a sido poner el coche en plano ya que estaba aparcado en una calle con bastante pendiente,el vehiculo cuesta arriba. me costò purgarlo pero lleva un dia funcionando y no falla,me arranca bien y no pierde fuerza ni nada. la semana que viene le cambiarè el filtro por si tuviera algo que ver
  5. gracias pacofuji,pero desmonte el aforador y no lleva ninguna bomba eléctrica,
  6. Hola buenas ,haber si alguien me podría ayudar tengo un 407hdi 136cv del 2005 y no arranca. el caso es que el motor voltea sin problemas pero lo que si me he dado cuenta es que no le llega gasoil al filtro,lleva como una especie de pera para cebar y no coge fuerza. me gustaría saber si el coche lleva algún sistema como alguna bomba eléctrica y en caso de que la llevara donde se encuentra. gracias
  7. perdonar no me he presentado soy marco habia pensado en probar con la cerradura de la puerta del conductor pero no se si lo comanda una centralita o esa cerradura le manda señal a las demás,,,,,,,,no tengo ni idea
  8. hola buenas pido opinion,,tengo un 407 hdi 136cv del 2005 y desde hace unos dias me falla el cierre centralizado. lo curioso que si lo cierro con el mando solo se cierra la tapa del acceso al tapon del deposito de combustible y el maletero y se recogen los espejos retrovisores como si el coche estuviera cerrado pero se quedan las cuatro puertas abiertas y ya aunque lo cierre con la llave manualmente ya no cierra tengo que lograr cerrarlo con el mando de casualidad. cuando logro cerrarlo con el mando si lo vuelvo a abrir con la llave funciona con ella correctamente,abro y cierro con la llave sin ningun problema. gracias por adelantado espero contestacion ,,,, me tiene desquiciado ,,un saludo
  9. hola chavales mi hermano y yo tenemos un 407 2.0 136cv cada uno y la verdad que nos encanta pero con 180000 km el de mi hermano ha empezado a hacer un ruido muy extraño a ralentí,el caso que al pisar el embrague se para el ruido y en carretera no se aprecia haber si alguien me podia decir si es del volante motor. y de verdad el monomasa no tiene vibraciones en aceleraciones con el coche bajo de vueltas? si es asi pondremos monomasa
  10. marfsr

    petdida de potencia

    bueno, ayer sabado le cambiè la electrovalvula de egr al coche y de momento va como un tiro,,estuve todo el dia de ayer probandolo y ni una pega,le dejaba morir en cuarta y quinta velocidad y le pisaba y respondia a la perfeccion ,antes hubiera sido imposible. esperemos que siga asì.
  11. marfsr

    petdida de potencia

    ok,mañana lo pienso mirar,,,entonces que lleva en el pedal ,¿a parte del micro para el interruptor de freno otro para el limitador? tampoco te daba averia de nada ni de esp? te agradezco la contestacion,TERRORET,muy amable
  12. marfsr

    petdida de potencia

    ok,,gracias,,eso mismo he pensado yo la electrovalvula del turbo me la jugaré y la pondre la de egr primero las tuberias las descarto porque no tiene sentido que al quitar el contacto y volver a ponerlo vaya bien,si las tuberias estubieran mal no tendria depresion y daria lo mismo poner y quitar contactom.. UN SALUDO,,,,el sabado os contaré.........
  13. marfsr

    petdida de potencia

    hola a todos,tengo un407 136cv del 2005 y ultimamente noto que me pierde potencia . quito ei contacto al vehiculo y lo vuelvo a poner y se le quitan los males por arte de magia me han comentado que probablemnte sea la electrovalvula de EGR... . escribo para saber si a alguien le ha pasado lo mismo y cual es la solucion UN SALUDO!!!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad