Saltar al contenido

sortega

Miembros
  • Contenido

    9
  • Registrado

  • Última Visita



  1. sortega

    Localización de números de parte

    Gracias! Ojala me puedas ayudar a tener acceso a los números :-)
  2. sortega

    Localización de números de parte

    Hola, buen día. Estoy buscando algunas refacciones para mi peugeot pero no cuento con los números de parte, antes entraba al servibox pero nada un día de repente me dice que mi cuenta no existe y no me permite registrar de nuevo. Soy de México, mi auto es un peugeot 207 sedan trendy 1.6 tiptronic http://www.peugeot.com.ar/descubrir/207-compact/sedan-4-puertas/ En específico estoy buscando las dos mangueras que van al radiador de calefacción, una sale del termostato hacia el radiador y la otra del radiador hacia la parte posterior del motor. ¿Alguien sabe en donde puedo consultar los números de parte? De antemano muchas gracias.
  3. sortega

    Sobrecalentamiento?

    JaweB / jjicf: Gracias por sus opiniones, ya resolví el problema. Les dejó un reseña de lo que ocurrió por si a alguien le ocurre lo mismo sepa que hacer. ¿El problema? Los carbones del ventilador del radiador. Después de revisar el sensor de temperatura y desmontar el paragolpes llegué hasta los dos relevadores del ventilador, los saqué y revise con una ohmetro, todo Ok, los conecté a una fuente de voltaje externa y funcionan Ok, ambos tienen 0 ohms de resistencia entre los contactos cuando cualquiera de los dos se cierra, la bobina de ambos está Ok (R=71Ohms) por lo que descarté relevadores, le quité todo el líquido refrigerante para forzar a que la temperatura del motor subiera rápidamente y así poder medir la entrada en conducción de los relevadores, todo Ok, 13.2V sin la carga eléctrica del ventilador (Es decir ventilador en baja velocidad) y 14.30V en alta velocidad "PERO" no giraba el ventilador así que lo desmonté, le quité las aspas y me lo llevé a mi mesa de trabajo. Ahí lo limpié con aire comprimido, lo abrí y ooohhh sorpresa dos de los 4 carbones ya no hacian contacto pues habían llegado al fin de su vida útil, le cambié los 4, limpié el balero con desengrasante y el buje con thiner, lubriqué todo con grasa para baleros, limpié los colectores del rotor con un papel de lija de grano 1200, arme y listo, no más problemas. El problema de éste ventilador es que no tiene tornillos pues cierran las tapas posterior y anterior por medio de deformaciones en el metal así que hay que abrirlo con mucho cuidado, claro que si no quieren hacer esta talacha pues compren el motor nuevo (la verdad no vale la pena cuando es un tema de carbones). Motor nuevo: $120USD!!!! (eso cuesta en México) Carbones: $2USD + 1 hora de trabajo, eso sí, requieren de un cautin,soldadura y alicates. Montado nuevamente el ventilador y con el auto calientito comienza a girar a bajas RPMs cuanto T=80°C y a alta cuando T>=95°. Si alguien necesita más detalles con gusto los apoyo. Saludos a todos y muchas gracias por sus opiniones. Sergio Ortega
  4. sortega

    Sobrecalentamiento?

    Actualización. Logré duplicar la falla y ocurre lo siguiente: El ventilador del radiador simplemente no gira. Veo que el termostato está funcionando pues la manguera de salida está caliente, además de que comienza a salir agua por la tubería entre el radiador y el vaso de recuperación al grado que se comienza a derramar y a hervir. A vece gira el ventilador y a veces no, por la mañana que lo probé funcionó pero después de dejarlo reposar y probar de nuevo ya no enciende. Noto que al apagar el auto, dejarlo reposar 5 minutos y encender de nuevo la temp. en el indicador ya bajó sin embargo sigue saliendo agua caliente hacia el vaso de recuperación....... saludos!!!
  5. sortega

    Sobrecalentamiento?

    Gracias por tu respuesta JaweB. Te comento que revisé el sensor de temperatura y está funcionando bien, el ventilador comienza a funcionar con giro lento cuando el indicador está en la barra posterior al "90" (sé que son dos velocidades, así que inicia en velocidad baja). Con el motor funcionando, desconecté el arnés del sensor de temperatura e inmediatamente el ventilador giró a máxima velocidad y deja de gira al conectar de nuevo; después de estás sencillas pruebas me atrevo a decir que el sensor está "OK". Aun no desmonto la caja del termostato para verificar si hay residuos que lo obstruyan aunque eso sería extraño pues tiene un año que se cambió. El refrigerante se cambió hace un año y en diciembre sólo controlé el nivel. Hoy lo dejé funcionando por largo rato y la temperatura se mantuvo en "90"; el ventilador funcionaba en periodos cortos en baja velocidad y jamás pasó de la línea posterior a la marca "90". Quiero duplicar la falla pero con el auto detenido para poder identificar el problema pero hasta ahora no se ha presentado de nuevo :-( ¿Qué otro método podría usar para determinar si es o no es la junta de la culata? Gracias por tu opinión. Sergio Ortega
  6. sortega

    Sobrecalentamiento?

    Hola a todos. Después de mi ultima consulta mi peugeot ha trabajado muy bien pero el pasado lunes en la mañana sucedió algo y pido encarecidamente su opinión para determinar la causa: * Al circular a baja velocidad (40Km aprox) el indicador de temperatura se fue al máximo y me marco la alerta, me orillé, abrí el capó y sorpresa: el motor se sentía fresco, es decir, sí estaba caliente pero podia poner la mano encima, no había fugas de líquido refrigerante y el nivel en el vaso recuperador estaba Ok, esperé 10 minutos, lo volví a encender y otra sorpresa: "El indicador de temperatura comenzó a bajar lentamente hasta la marca "90"; lo rodé por 30 minutos sin problemas y no volvió a ocurrir la falla; todo bien el lunes y martes. * Hoy nuevamente sucedió; lo curioso es que en ambos casos ocurrió después de desacelerar pues circulaba por una autopista y de ir a 120 km la vel. se redujo a 40km o menos. A diferencia del lunes, hoy sí subió la temperatura del refrigerante y comenzó a evaporarse por el vaso de recuperación. Lo dejé reposar y mejor solicité el apoyo de una grua. Puedo casi asegurar que es el termostato pero la gran incognita es: ¿por qué si apago el auto, espero 5 minutos y enciendo de nuevo todo vuelve a la normalidad? Algunos datos: * La bomba de agua, el refrigerante y el termostato se cambió hace un año. Éste es el termostato: http://articulo.mercadolibre.com.ar/MLA-510985042-termostato-completo-peugeot-206-207-307-308-motor-16-16v-_JM * El refrigerante es Pentosin "PENTOFROST NF" (No pude encontrar los que recomienda peugeot) * El sensor de temperatura funciona bien; eso lo probé comparando lecturas con un termómetro digital. * El ventilador funciona, no puedo decirles si al momento del calentamiento funcionó pues no era perceptible pero cuando lo encendí de nuevo ví y escuche como comenzó a funcionar. * Lunes y martes noté que el indicador de temp. oscilaba entre la marca anterior a "90" y la marca posterior a "90". ¿Alguna sugerencia de cómo determinar la causa? el termostato me cuesta $95USD; por lo que no me quiero arriesgar a gastar ese dinero sin estar completamente seguro. Muchas gracias por antisipado. Sergio Ortega
  7. sortega

    Arranque por las mañanas

    Hola a todos, buen día. Gracias por sus respuestas, al día siguiente que escribí el mensaje le cambié las bujias y me llevé la sorpresa de que había aceite demarrado en todo el perímetro de la tapa de las punterías por lo que compré las juntas y se las cambié, pero eso no fue lo grave pues había aceite en el alojamiento de las bujías, lo tuve que extraer con una jeringa y limpiar muy bien antes de extraer las mismas, los capuchones de la bobina estaban llenos de aceite. Después de limpiar todo y no dejar residuos de aceite le puse bujias nuevas y sus juntas y taraaaannnn!!! todo volvío a funcionar de maravilla, el aceite provocó un contacto defectuoso entre la bobina y las bujías pues actuó como aislante. No he vuelto a tener aceite en el alojamiento de las bujías. Un dato que quiero compartirles es que las bujías BOSCH FR8SE me hicieron un desastre, parecía que traía una carcacha y sonaba como matraca hasta que de plano una de ellas reventó, curioso pues son las mismas que le habían puesto en el último servicio en agencia, un amigo me recomendó las NGK y vaya que hubo cambio, mejoró bastante el desempeño del motor, tal vez a alguien le sirva esta info. JaweB: El motor que llevo es un 1.6 TU5JP4 saludos a todos y que tengan un excelente día.
  8. sortega

    Arranque por las mañanas

    Hola, buen día a todos. Les escribo para comparitr un problema que el día sábado y recién hoy se me ha presentado; se trata de que por la mañana a eso de las 6:30 y con unos 18°C de temperatura ambiente el auto no arranca, trataré de describirles lo que observo: El motor de arranque funciona sin problemas pero no enciende el auto, al segundo o tercer intento las RPM suben a 1500 pero inmediatamente que suelto la llave se apaga, después del 5to intento enciende sin problemas y durante el día no vuelve a presentar el problema, lo puedo apagar y encender y no da lata. El día sábado estando parado en un semaforo solté el freno, pise un poco el acelerador y se apagó, sin temblar, sin ruidos extraños y sin alertas, exactamente igual a cuando uno mismo gira la llave para apagarlo, eso me lo hizo un par de veces. Hoy por la mañana de nuevo me costó encenderlo, ya medí la batería y está bien (carga perfectamente) el motor de arranque no tiene problemas, las bujias tienen 5 meses que se las cambié y éste mes debo cambiarselas "PERO" sospecho de la bobina de encendido pues en los 4 años que tengo con el auto no se le he cambiado y con otro peugeot que tuve antes de éste, la agencia le cambio la bobina a los 2 años y 40000Km. Otra cosa que he notado y que me hace sospechar de la bobina es que en carretera y acelerando se siente como pequeños tirones, es casi imperceptible pero sucede, en especial ariba de las 3500 rpm, por ejemplo en un rebase. Les repito, sólo es por las mañanas y con el primer arranque del día, el resto del día no cuesta nada de trabajo arrancarlo. Ojala alguien pueda darme una pista de lo que pudiera estar ocurriendo. Saludos y de antemano muchas gracias!! Sergio Ortega
  9. Hola, buen día, Hace tiempo me inscribí al foro pero hasta el día de hoy me presento: Mi nombre es Sergio Ortega y les escribo desde Cuernavaca Morelos en México, tengo un peugeot que, en México, salió como "207 sedan": Espero que podamos compartir experiencias y conocimientos. Saludos!


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×