Saltar al contenido

1007sporty

Miembro
  • Contenido

    12
  • Registrado

  • Última Visita



  1. resulta que la puerta del copiloto a dejado de funcionar, ni abre ni cierra en la pantalla me indica anomalía en puerta derecha y cuando la cierra manualmente no termina de cerrar pero queda anclada lo que pasa que no queda totalmente anclada. a alguno le a pasado lo mismo es para ir probando diferentes cosas porque con el concesionario como que me va a sacar la pasta seguro. gracias de antemano
  2. Sabe alguno donde esta ubicado el presostato? Es que me han dicho que le eche un vistazo
  3. Este fin de semana mire el filtro del habitáculo y lo limpie y sigue igual arranca a la primera echando aire frío y al minuto echa aire normal. No lo entiendo que es lo que puede tener. También desmonté toda la zona central y no logró localizar el ventilador interior. Estoy ya con la desesperación e ir al concesionario oficial y que directamente me sustituyan el ventilador. Que opináis?
  4. Si el 70cv lo siento me confundí. El ventilador esta en la zona del conductor verdad esque estuve viendo que el Peugeot 307 han sufrido el mismo problema que yo. Haber si haciendo el brico ese de taladrar la tapa blanca del ventilador se soluciona
  5. Muchas gracias juan74es. Como comentas si que esta descartado el tema de fugas y recarga. También el de el compresor ya que arranca a la primera y perfecto. La verdad que me como mucho la cabeza porque es muy raro esto hoy mismo a funcionado veinte minutos a la perfección y con 37 grados pero luego solo echaba aire normal. Este fin de semana quiero mirar el filtro del habitáculo haber si es por que esta sucio o ya desmontar el ventilador. Alguno me puede decir donde esta ubicado el filtro del habitáculo. Y si no es mucho pedir donde se encuentra el impulsor de aire o ventilador? Gracias
  6. Hola acabo de ingresar en este foro y después de presentarme expongo un problema que llevo arrastrando desde hace dos años y gastados más de 500€ en concesionario oficial peugeot sin sucionar el problema. Resulta que el climatizador me funciona a la perfección cuando la temperatura exterior esta por debajo de los 30 grados o esta en garaje o en sombra. El problema esta en cuando esta al sol mucho tiempo o la temperatura exterior supera los 30 grados que es cuando arranca perfecto pero al minuto sigue saliendo airé pero ambiente. Me lo recargaron bien en la Peugeot, no tiene fugas y no le encuentran explicación pero para cobrarme no tienen problemas. Hay alguien en este foro que aya pasado por lo mismo y que haya tenido la solución? Ya estoy desesperado. Os agradezco vuestra ayuda
  7. Soy nuevo aquí desde caceres con mi Peugeot 1007 sporty hdi del 2005 muy contentó con el y 92000 klm. Espero disfrutar de este foro. Saludos


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad