Saltar al contenido

ERRE

Miembro
  • Contenido

    16
  • Registrado

  • Última Visita



Sobre ERRE

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. ERRE

    ¿Fusible?

    Pues las bombillas, una fundida y la otra falso contacto y el encendedor sigue sin luz, menos mal que no fumo XD
  2. Pues me pasa de vez en cuando lo que detalla la persona que abrió el tema. Ir circulando con el control de velocidad y desconectarse solo, se quedan parpadeando las rayas en la pantalla y no deja volver a conecarlo. Cuando esto sucede no actua la alrma al quitarse el cinturon ni el chasquido de los intermitentes. Gracias por la aclaración del COM2000
  3. ¿Esas Philips que dices son las de doble filamento? ¿Vuestros coches también se comen las bombillas?, tuve un Seat León durante 13 años y 215000 kms y no recuerdo cambiarle más de dos juegos en toda la vida, con el 3018 del 2008 voy a juego por año como mucho, tanto de posición/día como de cruce.
  4. Refloto el tema. Me pasa de vez en cuando. ¿Qué es eso del COM2000?
  5. Muy buenas, a mi también me pasa, 308 SW 2.0 HDI del 2008, a veces lo hace y otras no, añado que de repente se desconecta el control de velocidad y ya no "engancha", no he cambiado batería ni modificado nada. Si alguien tiene alguna idea o le ha pasado ya...
  6. Pues que suerte. En el mio no hay manera. Lo marco, lo desmarco, lo vuelvo a marcar y nada. Igual con la opción de activar el limpia trasero al meter marcha atrás
  7. No sé como editar mi post anterior, así que pongo otro. Rectifico, mi 308 SW Sport sí que trae la opción en el menú, y está activada pero las luces no se encienden. Me pasa lo mismo con la opción de la luneta cuando se mete la marcha atrás, también está activada pero no pasa. ¿Alguna idea?
  8. ERRE

    ¿Fusible?

    Continúa el misterio. Esta mañana se ha encendido una de las dos, con lo que descarto el fusible. Desmontaré a ver si hay algún mal contacto :dry: Gracias por vuestras respuestas
  9. ERRE

    ¿Fusible?

    Buenos días. Si te refieres al mando de altura de luces creo que sí tiene luz. De todas formas ahora lo compruebo. Gracias
  10. ERRE

    ¿Fusible?

    Pues eso tendré que hacer, comprobar con el polímetro. Me fallan las luces de la matrícula y el aro que rodea el encendedor, no he notado nada más
  11. Esperaremos a ver si alguien ha dado con la tecla. De momento sigo buscando tutorial de uso del programita mientras compro el cable, así ya lo tengo todo hilado
  12. Hola, refloto el tema. Acabo de adquirir un 308 SW acabado Sport del 2008 y en el ordenador no te da esa opción. Me imagino que en el concesionario si quieren te puden cargar los menús del Premium sin ningún problema, otra cosa es que quieran/les dejen hacerlo.
  13. ERRE

    ¿Fusible?

    Muy buenas, en mi 308 SW no se encienden las luces de la matrícula ni el aro de luz del encendedor, supongo que será un fusible, pero por más que he mirado el libro no encuentro cual puede ser. ¿Algún manitas del foro puede iluminarme? Gracias
  14. Buenas, me sale el mismo mensaje al minuto de arrancar "fallo en el sistema antipolución", es un 1.6 gasolina de 2007 y salvo unos pequeños tirones al salir en frío no hace nada de lo que explicais por aquí, ni pierde potencia ni limita la velocidad. Pienso en alguna sonda lambda, ¿alguna idea?


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad