Saltar al contenido

molo43

Miembro
  • Contenido

    15
  • Registrado

  • Última Visita



Sobre molo43

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Era eso!!! Entendí mal las instrucciones y estaba instalando los dos programas en el mismo directorio. Así que ya sabéis si os da el error de: Error durante el inicio la aplicación SEDRE. Verificar que ningun otro servidor se ha iniciado en el puerto 6092. Es que estáis instalando los dos programas en la misma ruta y eso no puede ser Ya funcionan los dos. Al principio no se me veían las imágenes, Instalé Adobe Svg Viewer de google. He reiniciado. He probado y nada. Después instalé encima la que trae el programa y nada. Finalmente eliminé toda la instalación de Svg Viewer. Instale el que trae el programa y ya funciona. Muchas gracias por todo. Calculin69 muchas gracias por tu paciencia. skywalker1973 muchas gracias a ti también por caer en decirme lo de los directorios. Jeje ahora voy a ver cual es el OPR de mi 307cc
  2. Si, si, sustituyendo al que viene, claro en la ruta resources. Voy a instalar una máquina virtual para hacer más pruebas. He revisado el uso de los puertos con TCPView, y en principio el puerto parece que esta libre, hasta que se arranca el programa, que lo coge él. Se me ocurren dos cosas, que al ser un programa tipo cliente-servidor, que estén corriendo por el mismo puerto y se pisen, o bien, que yo tenga instalado algún programa que por lo que sea no le permita al Peugeot Service Box Backup, iniciar en ese puerto.
  3. Bueno, voy a buscar info y cuando lo solucione pongo mi error para que no le pase a algún otro compi.
  4. Acabo de hacerlo de nuevo todo al pie de la letra. He desinstalado, Reiniciado. Limpiado registro. Instalado el alcohol y todo paso a paso del tuto. Me salta el mismo fallo.
  5. Me he guiado por las instrucciones de la página anterior, "Escrito 04 septiembre 2013 - 10:32" Aunque al pie de la letra no las he seguido ... he usado daemon tools para montar las imágenes, en vez de alcohol Los pasos del 6 al 23, si los he seguido igual. He cambiado la ruta de instalación en vez de ser en el disco c lo he puesto en d. Copié el fichero y reinicié. Y el programita Adobe Svg Viewer, no lo he instalado aún.
  6. Bueno ayer se pegó toda la tarde instando en el Windows Xp que tengo con Service Pack 2, cuando terminó reinicié siguiendo el manual de Calculín69 (muchas gracias por el aporte, compi) y me salta el mismo cartelito al arrancar el DocBackup: Arranque Inicio de Peugeot Esquemas Eléctricos para el Diagnóstico y la Reparación. Por favor espere ... Y a continuacion me salta este error: Error fatal Error durante el inicio la aplicación SEDRE. Verificar que ningun otro servidor se ha iniciado en el puerto 6092. ¿De puertos, la verdad es que no tengo mucha idea, pero no será que me está cortando algo? He revisado el Firewall y lo tengo desactivado ... ¿no les ha pasado nada de esto?
  7. Llevas razon Calculin, el hilo correcto es el otro, leí mal tu ultimo mensaje del hilo en el que pedías a josemavcf que las dudas que no fueran relacionadas con el programa las pusiera en otro lado. Lo he entendido yo mal. Borrad este si así lo entendeis.
  8. Buenas tardes a todos, quiero comenzar con la instalación del Peugeot Service Box Backup 11.2012 y tengo algunas dudas ... Lo he instalado en un Windows 7 Profesisional 64bits y al arrancar el DocBackup me sale este cartelito: Arranque Inicio de Peugeot Esquemas Eléctricos para el Diagnóstico y la Reparación. Por favor espere ... Y a continuacion me salta este error: Error fatal Error durante el inicio la aplicación SEDRE. Verificar que ningun otro servidor se ha iniciado en el puerto 6092. ¿Alguna idea? Ahora estoy probando en un Windows Xp 32bits. Gracias!
  9. Ok buen trabajo tio. Muchas gracias.
  10. Buenas tardes a todos, quiero comenzar con la instalación del Peugeot Service Box Backup 11.2012 y tengo algunas dudas ... ¿hay algún hilo donde indique los requisitos hardware y sofware del equipo en el que se va a instalar? Lo he instalado en un Windows 7 y al arrancar el Peugeot SEDRE Backup o el DocBackup Peugeot primero me sale este cartelito: Arranque Inicio de Peugeot Esquemas Eléctricos para el Diagnóstico y la Reparación. Por favor espere ... Y a continuacion me salta este error: Error fatal Error durante el inicio la aplicación SEDRE. Verificar que ningun otro servidor se ha iniciado en el puerto 6092. Ahora estoy probando en un Windows Xp Gracias!
  11. vualaaa y donde estan esos tornillos? Ya por curiosidad ...
  12. Buenas tardes, soy Luis de Córdoba, actualmente resido en Sevilla. Mi mujer compró un 307 de enero de 2007 y estamos muy contentos con él. El 307 diesel de 110 cv. Actualmente tiene mas de 200.000 km y va fenomenal 0 fallos. Ahora le toca cambiar el embrague. En noviembre de 2013 compré un 307 cc de diciembre de 2006 el diesel de 136cv de segunda mano supuestamente con 45.000 km y lo estoy intentando ponerlo como nuevo. Os sigo desde noviembre de 2013 pero aún no me he mojado en ningún mensaje. Tengo algunas dudillas que no encuentro por el foro ... seguiré buscando a ver si encuentro respuesta ... Un saludo a todos y espero aprender un montón con todos vosotros.
  13. Si, en el túnel de lavado no entra agua. Yo creo que se me fue un poco de las manos y le metí con la presión a tope en las gomas y pasa lo que pasa... pues que entra agua. Hoy lo he repetido con mas cuidado y simulando agua de lluvia y sin problemas. No ha entrado. Muchas gracias chicos!
  14. Vale, pues por lo visto me comentan en la Peugeot, que no es recomendable lavar ese modelo a presión. Si se lava a presión que sea desde lejos. Que no me preocupe que mientras no le entre agua cuando llueva, no hay problema. Lo probaré y mantendré informado el hilo por si a alguien mas le pasa.
  15. Buenos días, lo primero presentarme, soy Luis nuevo propietario de un 307 cc de segunda mano, actualmente resido en Sevilla. El coche es de diciembre de 2006. Estoy trabajando en el desde hace algunos meses para dejarlo lo mas nuevo posible. El otro día fui a lavarlo con la manguera a presión y mi sorpresa fue ver como entraba agua. Le entra por los dos lados, por la parte de la unión del cristal trasero, las gomas parece que no encanjan del todo en su sitio. Como una imagen vale mas que mil palabras le voy a echar unas fotos para que me aconsejéis como puedo solucionarlo. Aprovechando que hoy llueve por aquí voy a salir a ver si le entra con el agua de lluvia. También voy a preguntar a un compi de trabajo que tiene el mismo si a el le pasa y me voy a pasar por la Peugeot a ver que me cuentan. Espero vuestras soluciones. Un saludo. Att. Luis.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...