Saltar al contenido

samu

Miembro
  • Contenido

    16
  • Registrado

  • Última Visita



  1. Gracias por contestar, pues tendré que quedarme así, es una pena porque a mi solo me falla el botón, bueno alguna vez no pita y otras la largas cambian a cortas...
  2. Perdón por ser tan pesado, digo más como fallo mecánico porque el tacto al aapretarlo es diferente , no se puede desmontar solo el mando, o el capuchón del botón? No me preocupa en exceso pero utilizo bastante el menú, para consumos, la reserva, hora....
  3. Jooo es solo el botóncito no es que falle electronicamente es más fallo mecánico , es que cambiar el com2000 es un pastizal...
  4. Ultimamente el botón del menú, el de ver consumos el mando de la derecha tenia que apretarlo muy fuerte para que funcionase, hasta hoy que ha dicho tarari. Sabéis si tiene solución? Se puede cambiar solo el mando derecho? Gracias de antemano
  5. Yo dudo que sea el turbo, sensor? Podría ser pero es como.. Va a seguir igual... En fin yo hace tiempo que pperdí la confianza en solucionar nuestro problema y este es mi segundo año con el mismo fallo que tu.
  6. Pues simplemente presentarme, llevo poco y he dado solución a todas mis dudas, a ffaltado tiempo para contestar a mis preguntas. Me llamo Samuel y soy el afortunado o no tan afortunado propietario de un 307,HDi 2.0,110cv de los famosos años 2001, aunque tengo mucho cariño al coche me ha salido malo malo, aun así seguimos peleando y gracias a este foro buscando soluciones.
  7. Todavía no he llegado al casa, no me queda claro que manguito debe ser , luego te digo algo.
  8. Bueno estoy convencido que tenemos lo mismo, El calvario que estas pasando no tiene precio y las molestias que conlleva, te agradezco muchísimo que nos informes.
  9. Buena información, pero... Como se comprueba sie llega corriente a los calentadores y donde se encuentran esos relés? Son fáciles de cambiar?
  10. Joee pues haber si hay suerte , y por fin encontramos la solución.... Espero de verdad que sea eso.
  11. Yo al mio válvula egr, calentadores, todos los filtros, probé un caudalimetro de 2 marca y lo devolví porque me iba peor el tuyo es original? Que precio lo venderías? Aunque me da algo mi que va al ser lo mismo desgraciadamente
  12. Gracias, me leere todo lo referente al tema,
  13. A mi me ocurre lo mismo pero al reves, me explico hacia delante funciona bien pero cuando quiero echar liquido hacia detras no lo hecha y sale por delante. eso sera la bomba??? meti una aguja por detras pero sigue igual.
  14. Pues eso que el pito no funciona siempre en ocasiones no funciona le das las veces que quiera y nada y de repente funciona, tambien me ocurre que la luz larga la pones y en dos segundos se quita y otras veces no . ¿eso puede ser el vag2000 o como se diga? mi coche es un peugeot 307, 2.0 hdi , 110cv, del año 2001 con Esp
  15. me interesa el tema, al mio le ocurre algo parecido si la temperatura exterior es inferior a 14º , no funciona bien, no pasa de 2000 rpm, y no acelera nada, es llegar a una temperatura de motor de 70º y perfecto, acabo de cambiar los calentadores, no me han entregado los antiguos, y todo sigue igual,


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad