Saltar al contenido

xtrem205

Miembro
  • Contenido

    2
  • Registrado

  • Última Visita



  1. Hola a todos soy nuevo por el grupo y saludos a todos, dispongo de un 207 1.4 HDI, y ya comienzo con un problema jeje, aver si me podeis ayudar, el problema es el siguiente con las marchas: El coche sube de marchas perfectamente de 1º a 5º la marcha atras perfectamente tambien, el problema esta al reducir marchas, solamante estas al reducir de 4ª a 3ª y 3ª a 2ª sobre todo al reducir a 2ª , entra muy duro (aunque aveces entra con menos dificultades), no llega a rascar ni hace ningún ruido extraño simplemente le cuesta entrar pero acaba entrando, el embrague creo que esta bien me lo han visto un mecanico de peugeot y dice que el embrague esta bien, no se que puede ser!!!, el cable del embrague?, valvulina?(le he puesto un bote de teflon y nada!!), el deposito del embrague (si es que tiene), aver si me podeis ayudar salu2
  2. Hola a todos soy nuevo en el grupo y dispongo de un 207 salu2


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad