Saltar al contenido
No te quedes sin tu camiseta KEEP CALM del Club. Leer más... ×

307cochinos

Miembros
  • Contenido

    39
  • Registrado

  • Última Visita

    Nunca


  1. 307cochinos

    Cuantos kilometros llevais ya?

    Ayer llegamos a los 250.000Km y en Junio hicimos los 9 años juntos. Todo un romance. 307 SW HDI 2.0 110 cv. Desde que no queda casi ninguna pieza original y se me quitó el miedo a meterle mano, va como un tiro. Curiosidad: hace un par de semanas le cambié la batería por primera vez. Parece que le costaba un poco arrancar
  2. 307cochinos

    Rotura enganches bandeja trasera 307 SW

    No me digas que venden esa pieza suelta y yo llevo años con el maletero descubierto o con la lona atada con una cuerda porque en la peugeot de Avilés me dijeron que había que comprar la bandeja entera. Yo me cargo hoy a un paisano, me cagüen... juan74es, ¿las compraste? ¿Costaron mucho? jjcf, ¿Eso que pones ahí son las referencias? ¿Se pueden comprar en cualquier taller? ¡¡Gracias!!!
  3. 307cochinos

    BRICO: Limpieza y/o vaciado de FAP

    El mío es del 2003 (comprado en Julio) y rellené el eloys a los 160.000. Realicé la primera limpieza manual, artesanal y casera a los 235.000Km (54 euros creo que me gasté en el alquiler del elevador y el bote de aflojatodo). Más barato que eso no se yo... Una gran mentira que no por repetirla más en los anuncios de la tele se va a convertir en verdad. Si quieres contaminar menos quédate con el coche que tienes y lo exprimes hasta que no pueda más. En el proceso de fabricación de un coche nuevo se genera tal cantidad de residuos y se consume tal cantidad de energía que tendrías que conducir tu coche nuevo durante posiblemente cientos de miles de km antes de que empezase a compensar medioambientalmente el haberlo construido para sustituir a tu antiguo 307.
  4. 307cochinos

    BRICO: Limpieza y/o vaciado de FAP

    Estoy de acuerdo contigo YAYA. Me parece una barbaridad anular el FAP, especialmente si circulas por ciudad. Luego nos quejaremos de la calidad del aire en las ciudades y diremos que son los autobuses los que contaminan. El que no quiera FAP y no quiera humos negros, que se compre un gasolina...
  5. 307cochinos

    BRICO: Limpieza y/o vaciado de FAP

    Bueno, pues otro FAP limpito circulando por las carreteras. El pobre aguantó hasta los 235.000 KM. Me ha costado 2h y 40 minutos de box con elevador y herramientas + un bote de aflojatodo + 6 euretes en la manguera a presión de la gasolinera. Total, unos 60 euros. Nada mal comparado con los 500 que te presupuestan por ahí, entre otras cosas porque se empeñan en que hay que rellenar el eloys, cuando ya lo hicieron por primera vez a los 160.000 KM. Como curiosidad añadiré que mi FAP no era exactamente como el del brico, sino que lleva soldada por debajo una chapa disipadora de calor, al igual que el catalizador, y tampoco tiene esa barra transversal que lo fija al chasis. No tuve necesidad de sacar el primer sensor de presión ni la sonda de temperatura que van al catalizador porque este bajaba bien con ellos puestos. Otra diferencia es que el tubo del segundo sensor de presión va atornillado por encima del FAP. Un saludo
  6. 307cochinos

    BRICO: Limpieza y/o vaciado de FAP

    Una pregunta para los que han hecho la limpieza del filtro ellos mismos: ¿hay alguna junta entre el catalizador y el filtro o con el escape? Si la hay ¿en qué estado la encontrasteis? ¿Hay que cambiarla? GRacias
  7. 307cochinos

    ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...

    Hola Acabo de enlazar las fotos del foro francés a mi post sobre como desmontar el mando aquí Un saludo
  8. 307cochinos

    ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...

    Si el fallo del intermitente al que te refieres es simplemente que dejan de funcionar cuando les da la gana, y tocando un poco la palanquita vuelven a funcionar, eso se soluciona arreglando esos contactos. No me preguntes por qué pero es así, por lo menos en mi caso. Recuerda que con el mando desmontado y el circuito abierto no funcionan los intermitentes y en el momento en que con un trozo de cable cierras el COMÚN con APAGADO o con POSICIÓN o con CARRETERA, los intermitentes (y el claxon, que eso si que es raro) vuelven a funcionar. Imagino que es cosa del multiplexado y que a la centralita le llegue una señal digital que no sabe interpretar. Ya que estás metido en faena ¿por qué no desmontas también el del lado derecho a ver que hay? Y otra cosa ¿cuál es el fallo del airbag?
  9. 307cochinos

    ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...

    En realidad el desmontar el mando hasta llegar al circuito impreso no es tan complicado como podría parecer en un principio. Hago ahora una breve descripción e intentaré poner alguna foto más tarde, aunque sea de las del foro francés porque yo no tomé ninguna del proceso. NOTA: fotos añadidas desde el foro francés. En su mayoría pertenecen al mando de los limpias pero para el caso sirven igual. Herramientas necesarias: un destornillador plano pequeño y unos alicates pequeños. En su defecto también sirve una navaja y unas pinzas de depilar, que es lo que yo utilicé. Desmontar: 1- Con el destornillador se hace palanca para retirar el tapón que hay al final del mando de las luces, lo que en el mando de la derecha es un pulsador que sirve para cambiar la función del ordenador. 2- Con ese tapón quitado nos encontramos con una especie de espiga abierta por la mitad (desconozco su nombre técnico) que retiene en su sitio la sección del mando que gira para encender y apagar las luces (en adelante "capuchón"). 3- Nos aseguramos de que tenemos cerradas todas las puertas y ventanas del coche y el habitáculo lo más limpio posible para que si saltan pequeñas piezas las encontremos con facilidad. 4- Con los alicates apretamos la punta de la espiga mientras estiramos del capuchón. Aquí es cuando podemos perder alguna piececita. 5- Una vez retirado el capuchón nos encontraremos con: - El anillo de cobre - La pieza de plástico diametral al capuchón que lo mantiene ligado a la espiga (eje) - Dos pequeños topes metálicos con un pequeño muelle que van en los extremos de la anterior pieza de plástico y que sirven para definir los pasos del mando al girar sobre un relieve que el propio capuchón tiene por dentro. Montar: 6- Ahora más que nunca hay que asegurarse de que las puertas y ventanas están cerradas. Lo más difícil con diferencia es meter la pieza de plástico con sus topes metálicos dentro del capuchón. Para hacerlo encontré que lo más sencillo es rellenar el capuchón con trocitos de papel que más tarde saqué con las pinzas mientras sujetaba la pieza de plástico con sus topes dentro del capuchón. 7- Colocamos el anillo de cobre en su sitio dentro del capuchón. Hay que ponerlo en una posición concreta pero esta es muy obvia si nos fijamos un poco en el anillo y en los soportes que tiene el propio capuchón. 8- Con mucho cuidado de que no se mueva la pieza de plástico que va dentro del capuchón con sus dos topes y sus dos muellecitos volvemos a colocar el capuchón sobre la espiga-eje 9- volvemos a poner el tapón del final del mando
  10. 307cochinos

    solución de limpieza fap

    Hola ¿Ha funcionado aunque sea más o menos? ¿Lo compro?
  11. 307cochinos

    ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...

    Bueno, pues ya tengo hecha una chapucilla que de momento parece que funciona. Tengo luces (cuando yo quiero, no cuando le apetece al mando), tengo intermitentes y tengo claxon todo el tiempo. Después de mucho mirar y remirar creo que conseguí entender cómo funciona el mando y cómo no funciona cuando está roto. No sé si alguien más habrá colgado esta info en el foro (hay tanta sobre el com2000) pero yo la pongo por si acaso. Más vale que sobre... En la siguiente foto podeis ver cómo queda el mando despues de limpiar los contactos y para qué sirve cada uno de ellos: El contacto que etiqueto como PULSADOR no tiene ninguna función en mi coche y no sé si la tendrá en algún otro o simplemente es el mismo circuito que fabrican para la maneta derecha, donde está el pulsador del ordenador. Sobre esos contactos gira un anillo de cobre que cierra el circuito entre el común y el contacto de apagado, posición y luces de carretera. El contacto se parece a este de la foto del foro francés: Cuando ese anillo de cobre no hace buen contacto o simplemente no está en su sitio porque hemos desmontado el mando sucede lo siguiente: - Con el contacto puesto se encienden las luces de posición (repito, sin haberlas activado manualmente o con el mando desmontado), no hay claxon y por supuesto los intermitentes no funcionan. - Con el coche arrancado se encienden las luces de carretera (tardan 3 segundos en encenderse) y tampoco hay intermitentes ni claxon. Si con el mando desmontado hacemos un corto con un trozo de cable entre el común y la posición de apagado, las luces se apagan y tendremos claxon e intermitentes. Si quitamos el cablecito las luces se volverán a encender (transcurridos los 3 segundos si el coche estaba arrancado) y nos volveremos a quedar sin claxon ni intermitentes. Curioso ¿verdad?. "Entiendo" que no funcionen los intermitentes si este circuito está abierto pero la verdad es que no encuentro la relación con el claxon. A mí al principio se me encendían las luces cuando les daba la gana y me fallaba el claxon y los intermitentes, cosa que no es de extrañar viendo el estado del COMÚN y que al contacto de APAGADO le faltaba un cacho. Últimamente me quedaba simpre sin claxon e intermitentes al encender las luces de CARRETERA porque el contacto correspondioente se había separado de su pista. Era como tener el mando desmontado. Ahora viene la chapucilla que hice con la inestimable ayuda de un vecino y su soldador. Primero reconstruimos la pista del común con estaño. Hasta ahí, fácil. Luego tocaba hacer algo con el contacto de APAGADO. Al acercar el soldador se despegó el propio contacto de la pista así que hubo que soltar una gota de estaño al final de ésta y que haga de contacto todo lo que pueda. Con el de CARRETERA pasó exactamente lo mismo y optamos por soldar un par de hilos de cobre desde el final de la pista hasta el contacto del PULSADOR (que no me sirve para nada) y posteriormente romper la pista de dicho contacto (por si las moscas). Hace casi una semana que lo hice y de momento no falla nada, ni luces, ni intermitentes, ni claxon, ni poltergeist ni la madre que los parió. Veremos cuanto dura. Un saludo
  12. 307cochinos

    ¡¡¡ IMPORTANTISIMO !!! sobre el com2000. Buenas noticias...

    Os cuento mis experiencias paranormales con el dichoso com2000: hace años se me empezaron a encender las luces de carretera cuando les daba la gana (se encendía el testigo del tablero y todo) y los intermitentes también fallaban lo suyo y de vez en cuando le dabas a la palanquita y no se encendían (no parpadeaba la flechita del tablero) o se apagaban a mitad de giro. Imagino que esto os suena porque será uno de los fallos comunes del mando. Yo aprendí a convivir con este problema llevando las luces siempre encendidas (así ya no se encienden solas) y lo del intermitente se arreglaba con un pequeño toque a la maneta cuando se paraban. Así he estado funcionando hasta hace unas semanas cuando de pronto circulando de noche me quedé sin intermintentes. Simplemante le daba a la palanca y nada de nada. No había vida. Haciendo diferentes pruebas constaté lo siguiente. - las luces de carretera tardan un par de segundos en encenderse despues de darle al mando (no así las de posición) - con luces de carretera no hay intermitentes ni claxon - con luces de posición hay intermintentes y claxon - con posición y antiniebla también hay intermitentes y claxon - sin luces también hay intermitentes y claxon Así pues no me resigno a que me claven 400 ó 500 laureanos por arreglar esto en un coche que como ya habreis leido en otros hilos me están diciendo que está herido de muerte y me pongo a buscar por la red y me encuentro con este hilo del foro hermano de nuestros vecinos del norte http://www.forum307.com/viewtopic.php?t=46152&postdays=0&postorder=asc&start=0 . El autor tiene el mismo problema que tenía yo al principio, que se le encienden las luces cuando quieren y aunque las fotos son del mando del limpia (él ya las tomó de otro hilo), todo es practicamente igual en el de las luces. Yo he desmontado el mio hasta llegar al circuito impreso (que en mi caso es un lámina flexible, no rígida como la del francés) . Lo que me he encontrado es que no me extraña que no funcionase porque las pistas por las que roza el conector circular de cobre que se ve en las fotos están hechas polvo, se caen a cachos y los trozos cortocircuitan unas con otras. No sé si seré capaz de reconstruirlas con estaño. De momento limpiándolas con la punta del destornillador he conseguido que más o menos funcione todo pero sólo si aprieto la última parte del mando (la que se gira para encender las luces) hacia dentro (hacia el volante) Os dejo unas fotos del estado en el que las encontré. Ya os contaré si consigo que funcione correctamente
  13. 307cochinos

    Junta de la culata rota

    com2000, jeje, eso tamién falla y tengo que cambiarlo sí o sí.
  14. 307cochinos

    solución de limpieza fap

    Hola A mi me sale constantemente el mensaje de "hacer limpieza del filtro diesel" que en realidad quiere dedir que no puede regenerar el FAP. Es raro el día que no sale en trayectos cortos, algunas veces a los 4 ó 5 km, pero también es raro, muy raro, que salga en uno largo y no sé si eso quiere decir que con buena temperatura sí que puede regenerar. ¿Me servirá este aditivo o estará taponado del todo y no me escapo de meterme a mecánico y desmontarlo? Porque lo de sacar el tubo captador de presión en caliente y enchufarle la pistola va a ser que no...
  15. 307cochinos

    Junta de la culata rota

    Hola Tengo un 307 2.0 con unos 220.000 KM y parece que el radiador de la calefacción o los manguitos pierden líquido y me ha salido una mancha de humedad en la alfombrilla. El mecánico de la peyó me lo estaba explicando y diciéndome que en mi modelo no había que desmontar el panel entero por lo que la cosa solo me costaría unos doscientos y pico (105+iva del radiador más mano de obra) cuando en estas pasa el jefe de taller, pilla la conversación al vuelo y después de preguntar por los km dice que hay que revisar la junta de culata, que puede estar mal, el circuito toma presión y revienta por el sitio más débil que es el radiador de la calefacción. Se quedaron el coche para hacer unas pruebas y parece que sin acelerar todo va bien pero que al acelerar salen burbujas por no sé qué botella que le ponen (no en el vaso de expansión). Me dicen que eso es síntoma de un “posible” problema en la junta y que la broma serán unos mil y pico euros (no sé si con el cambio de distribución –que ya toca pronto- incluido o no). Desde que noté la mancha en la alfombrilla habré perdido como un par de cm de líquido y eso que le metí casi 1000 km en un día (antes del dignóstico) y sólo me ha dicho una vez que tiene el nivel bajo, no durante el viaje largo sino unos días más tarde. El otro día saliendo del trabajo, en el primer km, en una subida pronunciada, me avisó de temperatura elevada. Al mirar la aguja estaba en el rojo y de pronto se bajó al mínimo (repito, acababa de salir). Ese mismo día llegando a casa vuelvo a mirarla y estaba al mínimo y de pronto, pum, 85º. Yo no tengo ni idea y me da miedo de que con esto de que no venden coches me la quieran meter doblada en el taller, la verdad, y no sé si repararlo, si cambiar sólo el radiador y esperar un poco a ver qué pasa, si meter un tapafugas, si cortarme las venas o si dejármelas largas. ¿Algún consejo?¿Vale la pena esa reparación con esos km? PD. No sabía si poner este post en un hilo del radiador o de la junta. Decidí ponerlo aquí porque es el primer síntoma que he tenido.
×