Saltar al contenido

peperoro

Miembro
  • Contenido

    7
  • Registrado

  • Última Visita



  1. Compre solo el original! Osea bosch, me salio 50 mil pesos Chilenos, osea unos 90 dolares app, comentame mas de tu coche, km recorridos y si cambiaron bobinas, sensor Iac, de cigueñal, bujias, lo mas caro es la bobina, le sigue el de Ox, luego el de cigueñal y el IAC que este ultimo tambien es una averia comun que afecta al ralenti y estabilidad, no haci al consumo y humos negros ya que se relaciona con el de Ox o bobina, y la bobina se descarta sacando bujias, si todas salen con bastante ollin es por el de Ox, que envia mala señal, ojo que al enviar mala señal no quiere decir que el scan arroje falla de sensor porque al no estar totalmente malo no lo arroja como averia y pasa con los demas sensores, bueno espero te sirva y guiarte un poko mas, saludos.
  2. Bueno y como ultimo reporte, ya el testigo se borro, calcule un consumo de 11 a 12 kilometros por litro y fue muy gratificante ya que voy por los 250 mil kms. No pierde potencia y en ralenti se mantiene 100% estable y en 1000 rpm. Ya no se acelera solo. Bueno eso es todo y lo hice yo mismo asi que a animarse que se puede. Saludos. Gracias al foro, que desde aqui aprendi todo lo necesario para arreglar Mi Leon. Peugeot 307 hatchback 1.6 xt gasolina. 2002.
  3. Humo Blanco al Fin! Siguiendo yo mismo con el arreglo de mi 307, les quiero contar que aparte de todo lo que cambie decidi cambiarle el sensor de oxigeno por la bosh. Y wala! Se soluciono el problema. Nada de humos negros. Ahora, se acelera en ralenti como hasta 1200 rpms y el testigo ahun no se apaga, le desconecte la bateria y nada. Espero que andando unos wenos kilometros se normalice. Perola fuerza y velocidad de mi Leon han vuelto. Espero que el consumo tambien. Reportare como me va cuando haga un viaje largo como de 100 kilometros. Saludos.
  4. Hola, si lo que me comentas es la bobina, le compre una nueva y nada.
  5. Buenas, osea que puede que sea el cable que va a la bobina?? Mi leon tuene 250 mil kilometros y algun cable podria estar fallando por uso. O no?. Parece que lo tendre que llevar a la peugeot y prepararme para el gasto jajajja.
  6. Buenas!tambien me pasa lo mismo. Se apaga el motot en ralenti me sale el mensajito de presion de aceite insuficiente y el chek engine encendido, pero las luces y todo sigue encendido. Para ver si podia repararlo cambie lo siguiente: Cambie el Map.(lo mas tipico en estos autos) y NADA. Cambie el de posicion de cigueñal o regimen y NADA. Cambie la bomba de gasolina y NADA. Cambie la bibina de encendido y bujias y NADA!. Si alguien tiene alguna idea sera bienvenida, el error que me arroja el ELM es el p1327. Y ahora que le he cambiado todo eso el auto me anda fenomenal en carretera pero en ralenti se muere y cuando el auto trata de mantenerse en ralenti suelta humo negro y el consumo se dispara. Hace tiempo atras le cambie el de Oxigeno puede que este fallando ese? Hace 6 meses puede que sea ese?? Y en que influye el sensor de Oxigeno en ralenti si en marcha no hay problmas??. Espero me puedan ayudar saludos.
  7. Hola a todos, Soy de Chile quinta región y tengo un Peugeot 307 1.6 del año 2002 con 215000 kms. Quiero compartir mi experiencia con este león que me ha dado varios dolores de cabeza pero ahun sigue su marcha firme. Saludos.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad