Saltar al contenido

boliche418

Miembro
  • Contenido

    3
  • Registrado

  • Última Visita



  1. Solucionado, la bateria estaba en las ultimas
  2. Buenas Os comento lo que me ha pasado en el ultimo viaje que he hecho con mi 607 2.7 HDI. Como había refrescado puse el climatizador a 22 grados. Pasado un rato procedo a desconectarlo, pero me sigue saliendo aire caliente en el lado del conductor. Procedo a conectarlo nuevamente para bajar la temperatura y no me deja, pero al copiloto si. Tras desconectarlo nuevamente me sigue saliendo aire caliente como si estuviera conectado. Tras recorrer unos 150 Km, claro subiendo y bajando la ventanilla para no asarme, de repente la pantalla del navegador se apaga, no se ve nada y con una temperatura muy alta al tocarla. una vez llegado al destino, procedo a parar el coche y tras unos 15 minutos lo arranco y todo va perfecto, tanto el aire, que ya sales frío como la pantalla. Alguno os ha pasado esto También indicaros que me desconecto el teléfono para regular la temperatura.
  3. Hola a todos navegando he encontrado esta pagina y seguro que me viene muy bien para aprender cosas sobre el 607, y ayudar en lo que pueda. Un saludo


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad