Saltar al contenido

rubengp73

Miembro
  • Contenido

    3
  • Registrado

  • Última Visita



  1. Buenas, subo un poco el tema y os diré que lo he experimentado esta semana y es que una vez arrancado el vehículo, si meto la marcha y a posteriori quito el freno de mano, el problema se soluciona en un 70% es decir que unas veces se soluciona completamente es decir que hasta que no pongo el pie en el acelerador el coche no se mueve y otras veces lo hace pero super ligeramente. He estado leyendo en foros en ingles y comentan que un problema habitual de las cajas de cambios automáticos es que no estén bien calibradas.... no se... cualquier comentario es bienvenido. Saludos,
  2. Hola a todos, soy un poseedor de un 107 y desde hace aproximadamente 2 años sufro una "falla" a la que nadie da solución. Al coche en cuestión le pasa algo que es muy curioso y para mas inri... no me ocurre siempre, aprox. el 85% de las veces. El problema es el siguiente, en el momento de iniciar la marcha (tanto hacia adelante como marcha atrás) el coche da unos pequeños tironcitos prácticamente inapreciables (no os penséis que el coche se embala ni nada parecido) pero a su vez muy incomodos porque dan la sensación que durante 1 sg no eres dueño del vehículo. El problema se agrava bastante cuando quieres aparcar haciendo maniobra de marcha atrás, ajustando el hueco, porque no te queda mas remedio que ponerle un par de puntos al freno de mano... Tengo otro coche automático tipo familiar y sino pones el pie en el acelerador es decir no lo levantas del freno el coche no sale. Este en el momento que levantas el pie del freno el coche sale con unos pequeños tirones, si es marcha atrás el coche.... si pilla algo de velocidad.(solo en llano) El caso es que este problema me esta volviendo loco, tres mecánicos distintos uno de ellos amigo y ninguno me da solución.... (pero vamos que me han contestado que no tienen ni idea, y puedo decir que todos eran buenos, creo que mas bien es desconocimiento de las cajas de cambios automáticos). He buscado mucho por la red pero no encuentro a nadie con un problema similar. El coche tiene 23.000 km, lo compre en un concesionario Peugeot con 8.000 (según ellos era coche de cortesía) Por ultimo para finalizar, lei en otro post un compi que dice que el consume mucho en ciudad, cosa que a mi me ocurre lo mismo, en ciudad (solo ciudad, Madrid) un deposito completo me hace exactamente 350 km. El coche me tiene loco, me estoy planteando seriamente desprenderme de el. Muchas gracias por anticipado a todos.
  3. Hola a todos mi nombre es Rubén y aunque en varias ocasiones os he leído nunca había realizado registro. Estoy experimentando un problema con mi 107 que en varios talleres no me dan solución, a ver si algún guru me puede echar una mano. Lo expongo en la sección correspondiente


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad