Saltar al contenido

Mazvac

Miembro
  • Contenido

    89
  • Registrado

  • Última Visita

    Nunca


  1. yo estaba como tu y llevo ya un año montado el parrot mki9100. Estoy muy contento. http://www.mundoelectro.com/shop/moreinfo-language-esp-Category-408-Product_ID-7867.htm
  2. Pues al final, he tenido suerte, no hay averia, solo 2 averias desconocidas y la que salto el aviso seguramente cuando cambie los pedales de aluminio.
  3. Que tal con este aparato? "jugais" mucho con el? Merece la pena comprarlo? tengo un 307 del 2003, sirve? Muchas gracias
  4. Bueno, me han llamado del taller y me han dicho que han realizado la diagnosis y borrado algun fallo memorizado pero que no tiene nada. Que lo probaran por la tarde para ver si se repiten los fallos.
  5. Esperemos no tenga ninguna sorpresa. Muchas gracias
  6. Despues de 15 dias, el aviso no ha desaparecido, el coche sigue normal sin ningun sintoma de averia ni perdida de potencia. Lo he dejado ahora en el taller. A ver que me cuentan. Saludos
  7. http://cgi.ebay.es/ws/eBayISAPI.dll?ViewItem&item=200387098937
  8. Da error si desconecto la valvula egr? Que tengo que desmontar del motor para llegar a la valvula?
  9. muy conservadora, trayectos cortos y solo dos o tres veces por semana
  10. Pues van mas de 5 arranques y el aviso no se va.
  11. Hoy viaje de 200km y el coche ha tenido un comportamiento totalmente normal, pero el aviso no se ha quitado.
  12. Peugeot 307 break hdi 2.0 90cv No tengo FAp y tampoco noto nada raro en el coche, ni me baja revoluciones ni nada. Lo que si noto es cuando arranco y acelero un poco deja en el suelo restos de carbonilla. Alguna solución sin pasar por el taller? 1- he reportado para limpiar un poco 10+ 2- voy a cambiar el filtro del aire que estaba un poco rajado y sucio
  13. no se por donde meter mano pra sacar la pieza del aceleradory para colmo, no se si sera casualidad pero al arrancar el coche me sale en la sabelotodo anomalia anticontaminacion. no siento nada raro en el coche, ni falta de potencia ni nada de nada, solo el mensaje y el icono del motor en el salpicadero
  14. Hola compañeros. he comprado por ebay unos pedales de aluminio y el reposapies. Mi coche es 307 del 2003. primer incombeniente: retiro el reposapies de plastico y tiene los huecos de arriba y abajo pero no los de los tornillos. no tengo posibilidad de taladro, con unos rosca chapa seria suficiente? igual para el pedal del acelerador. muchas gracias


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad