Saltar al contenido

ramon72

Miembro
  • Contenido

    10
  • Registrado

  • Última Visita



  1. No me deja ver ni descargar las imágenes. Puedes subirlas otra vez. Gracias de antemano y un saludo
  2. Mira sí los conectores de la carátula frontal están sucios, sí es así, un bastoncillo mojado en alcohol suele ser suficiente
  3. No te demores en solucionarlo, porque sí no fuera eso y fuese el Turbo la avería se dispara porque se va el catalizador
  4. Tuve el mismo problema y era un manguito de vacío que no habían ajustado.
  5. Mas que alegria¡¡¡ hace dos meses se me rompio y por falta de presupuesto no lo cambiaba.............corriendo al concesionario
  6. Sin duda Hankook, yo los monto en un 307 2.0 136cv y son una maravilla. 205/50/17 Pelin caros, pero fabulosos
  7. no se que motor sera el tuyo, el mio es un 2000HDI del 2007 y es una aventura llegar a la electrovalvula (o yo tengo poca maña) jajaja Salu2
  8. yo tengo el mismo problema con un 307 hdi 136cv. Ayuda por favor
  9. hola soy nuevo por aqui y mando saludos


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad