Saltar al contenido

Ricardo35

Miembro
  • Contenido

    11
  • Registrado

  • Última Visita



  1. Bueno ayer al coche le puse en carretera y le hice 80km 40 de ida estuvo 2 horas parado y 40 de vuelta y en ningun momento subió la aguja de la raya del medio. Yo pienso que deberia haber saltado el electro, no obstante lo probare en ralenti y a ver si salta. Yas os dire.
  2. A ello voy ahora jccf lo que pasa que no tengo terminales fastum como los que llevan los altavoces, tendré que apañarmelas para conectarlo al relé. Ya hos digo como me fue.
  3. Sí de echo el contacto esta bastante dañado por el calor del plástico, lo sanear y probaré
  4. JaweB y tu crees que hay debe de estar la solucion al problema? porque le cambié el relé y sigue igual.
  5. Hola JaweB si asi es de echo le cambié el relé pero sigue sin saltar.
  6. Saludos jjcf. Le hice las comprobaciones con un multimetro a los cables de los fusibles y en 2 de ellos le llegaba 12v pero en el del medio solo le llegaba 9v. Te adjunto unas imagenes.
  7. jjcf le cambié solo un relé los otros dos no que son 2 verdes y uno negro,le cambié uno verde porque se veia por fuera del relé que estaba quemado pero aun asi sigue sin funcionar,no obstante haré lo que me dices y le cambiaré los otros dos relés y el conector que me dices que va en la carroceria no se exactamente donde se ubica.
  8. jjcf muchas gracias por tu respuesta. Es un tema que me tiene preocupado la verdad y no se donde puede estar el problema. Solo me salta el ventilador que va en el lado derecho mirando la furgoneta de frente el otro no pero me salta cuando desconecto el sensor y va a tope. Por privado te paso el numero de bastidor.
  9. Saludos. Tengo una Peugeot Partner HDI 90CV del año 2001. Desde hace unos dias que me ocurre lo siguiente: La aguja de la temperatura supera los 90º y llega de repente a la zona roja y me sale la luz de STOP en el cuadro pero los ventiladores no saltan. Le cambié el termocontacto y el relé del ventilador y aun asi el ventilador sigue sin saltar. Le desconecté los cables del termocontacto y el ventilador funciona a tope. Por ultimo decir que mi aire acondicionado esta roto pero llevo con ella una año asi y sin problemas. ¿que puede ser?
  10. Saludos cordiales,soy nuevo en este foro. Espero aprender de los usuarios y aportar mis experiencias. Gracias.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad