Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

sanxez27

Miembros
  • Contenido

    47
  • Registrado

  • Última Visita



1 Seguidor

Sobre sanxez27

  • Rango
    Miembro

Información del Perfil

  • Ubicación
    Sevilla
  • Vehículo/s
    Peugeot 406 2.0 HDI 110CV. Año 2002

Visitantes recientes en el perfil

489 visitas al perfil
  1. sanxez27

    Electrovalvula turbo

    Ya he cambiado la electrovalvula la encontré en un repuesto a 55€. A la vieja lo que le pasaba que al rato de estar funcionando se volvía como vaga, a lo mejor a las 2 horas de funcionamiento.... espero que sirva de ayuda. un saludo
  2. sanxez27

    Electrovalvula turbo

    Muchísimas gracias por las aportaciones¡¡ un saludo.
  3. sanxez27

    Electrovalvula turbo

    Muy buenas, vengo con este tema hoy y es que la electrovalvula del turbo me falla, ya lo he averiguado entre mi mecánico y yo mismo haciendo pruebas.... el coche se me queda sin potencia..... Queria preguntaros si sabéis algunas página web para conseguir esta a buen precio, el 2.0 hdi 110cv del 2002. A ver si me podéis ayudar, muchas gracias.
  4. sanxez27

    líquido anticongelante marron

    Buenas te cuento mi experiencia última en un breve resumen, con un tema muy parecido al tuyo. Mi coche empezó a tener el líquido refrigerante marrón, y en el vaso de expansión como un jaboncillo marrón....total limpie el circuito de refrigeración y al tiempo se puso otra vez, luego se le empezaron a romper los tapones del bloque motor, hasta llegar el momento de tener que cambiarlos todos (pocos no son). Total después de eso limpié el circuito nuevamente, y le puse el radio nuevo....total que de viaje iba tan normal y de buenas a primera la aguja de refrigeración en la parte roja y avisos en la pantalla de sobrecalentamiento, total me paré y se llevó el coche la grúa al taller y se le fue la junta culata; se reparó y como nuevo, ni un problema más. Con esto no quiero decir que tengas lo mismo solo fue el avance de lo que me pasó Ami...lo que si es bueno es darle una buena limpieza al circuito de refrigeración ,puesto que cuando yo lo limpie el radiador estaba llenísimo de oxido. espero que entre todos te podamos ayudar. mucha suerte!,
  5. sanxez27

    Cableado aire acondicionado

    Yo lo estuve buscando y no lo encontré, sólo encontraba el cableado entero nuevo, menos mal que pude reparar el mío bien. Si puedes protegerlo bien los terminales, esa reparación te puede durar, pero ya es tranquilidad y seguridad.
  6. sanxez27

    Necesito presupuesto

    Muy buenas, la semana pasada cambie los soportes del motor, dos superiores y uno inferior y me ha salido en 90€ todo, con mano de obra incluida. Recomiendo cambiarlo se ha notado 100%, ralentí y actuación del motor.
  7. sanxez27

    Fallo tras poner intermitentes de emergencia

    Muchas gracias, aun lo tengo pendiente, a ver si tengo un hueco y lo miro...
  8. Me alegro que lo hayas solucionado. Un saludo.
  9. sanxez27

    sanxez27

  10. Sino te quieres arriesgar en comprar una, puedes probar con alguna que te dejen que tenga el mismo voltaje y mismo amperios/hora. Y así vas sobre fijo... suerte, ya nos cuentas.
  11. Es una cosa rara, es como si le faltase batería o está la batería muy baja y entonces pierde memoria el sistema...
  12. sanxez27

    Cambio tapón bote expansor

    Muchísimas gracias, es que se escucha al poner el oído y me había extrañado...lo seguiré observando....
  13. sanxez27

    Cambio tapón bote expansor

    Muy buenas, abro este nuevo hilo para comentaros que mi 406 perdía líquido refrigerante por el tapón del vaso expansor, entonces directamente fui a comprar uno original me ha costado 9€, y se ha solucionado la papeleta, porque en un principio no sabía de dónde venía el problema, tras la limpieza y tapón nuevo por ahora ha dejado de encenderse La Luz de falta de anticongelante. Queria preguntar una cosilla , se que este circuito funciona con presión nose si a 1 bar o algo así, pues ahora he estado observando el circuito por todos lados y atento cada instante levantando el capo y mirando todo, pues me he dado cuenta que no siempre pero de vez en cuando se escucha al poner el oído un pequeño psss, no se si eso es así o como es, solo que me he dado cuenta ahora, a ver que me decís al respecto. Gracias¡
  14. sanxez27

    Perdida de líneas pantalla informativa 406

    Gracias,siempre procuro que este siempre a la sombra...
  15. sanxez27

    [Brico] Cambio anticongelante peugeot 406 2.1 td

    Pues lo que se me ocurrió fue comprar 4 litros de vinagre y lo eche en una olla en el gas de casa, cuando lo vi bastante calentito, lo vertí en una garafa de 5 litros y de ahí al radiador....
×