Saltar al contenido

sanxez27

Miembro
  • Contenido

    49
  • Registrado

  • Última Visita



1 Seguidor

Sobre sanxez27

  • Rango
    Miembro

Información del Perfil

  • Ubicación
    Sevilla
  • Vehículo/s
    Peugeot 406 2.0 HDI 110CV. Año 2002

Visitantes recientes en el perfil

851 visitas al perfil
  1. Pues hace unos meses me despedí de mi Peugeot, volvió a empezar a dar problemas con agua refrigerante y a tirar nuevamente, arregle la culata y me duro unos miles de kms mas y un año mas. Me dejo un buen sabor de boca este coche, fiel hasta sus 410.000 kms, pero ya no merecía la pena volver a echarle dinero. Ahora me he cambiado a Toyota. Muchas gracias por toda la ayuda recibida. un saludo!.
  2. Perfecto Brico, he cambiado los amortiguadores perfectamente. muchas gracias. Un saludo
  3. Ya he cambiado la electrovalvula la encontré en un repuesto a 55€. A la vieja lo que le pasaba que al rato de estar funcionando se volvía como vaga, a lo mejor a las 2 horas de funcionamiento.... espero que sirva de ayuda. un saludo
  4. Muchísimas gracias por las aportaciones¡¡ un saludo.
  5. sanxez27

    Electrovalvula turbo

    Muy buenas, vengo con este tema hoy y es que la electrovalvula del turbo me falla, ya lo he averiguado entre mi mecánico y yo mismo haciendo pruebas.... el coche se me queda sin potencia..... Queria preguntaros si sabéis algunas página web para conseguir esta a buen precio, el 2.0 hdi 110cv del 2002. A ver si me podéis ayudar, muchas gracias.
  6. Buenas te cuento mi experiencia última en un breve resumen, con un tema muy parecido al tuyo. Mi coche empezó a tener el líquido refrigerante marrón, y en el vaso de expansión como un jaboncillo marrón....total limpie el circuito de refrigeración y al tiempo se puso otra vez, luego se le empezaron a romper los tapones del bloque motor, hasta llegar el momento de tener que cambiarlos todos (pocos no son). Total después de eso limpié el circuito nuevamente, y le puse el radio nuevo....total que de viaje iba tan normal y de buenas a primera la aguja de refrigeración en la parte roja y avisos en la pantalla de sobrecalentamiento, total me paré y se llevó el coche la grúa al taller y se le fue la junta culata; se reparó y como nuevo, ni un problema más. Con esto no quiero decir que tengas lo mismo solo fue el avance de lo que me pasó Ami...lo que si es bueno es darle una buena limpieza al circuito de refrigeración ,puesto que cuando yo lo limpie el radiador estaba llenísimo de oxido. espero que entre todos te podamos ayudar. mucha suerte!,
  7. Yo lo estuve buscando y no lo encontré, sólo encontraba el cableado entero nuevo, menos mal que pude reparar el mío bien. Si puedes protegerlo bien los terminales, esa reparación te puede durar, pero ya es tranquilidad y seguridad.
  8. Muy buenas, la semana pasada cambie los soportes del motor, dos superiores y uno inferior y me ha salido en 90€ todo, con mano de obra incluida. Recomiendo cambiarlo se ha notado 100%, ralentí y actuación del motor.
  9. Muchas gracias, aun lo tengo pendiente, a ver si tengo un hueco y lo miro...
  10. sanxez27

    sanxez27

  11. Sino te quieres arriesgar en comprar una, puedes probar con alguna que te dejen que tenga el mismo voltaje y mismo amperios/hora. Y así vas sobre fijo... suerte, ya nos cuentas.
  12. Es una cosa rara, es como si le faltase batería o está la batería muy baja y entonces pierde memoria el sistema...
  13. Muchísimas gracias, es que se escucha al poner el oído y me había extrañado...lo seguiré observando....
  14. Muy buenas, abro este nuevo hilo para comentaros que mi 406 perdía líquido refrigerante por el tapón del vaso expansor, entonces directamente fui a comprar uno original me ha costado 9€, y se ha solucionado la papeleta, porque en un principio no sabía de dónde venía el problema, tras la limpieza y tapón nuevo por ahora ha dejado de encenderse La Luz de falta de anticongelante. Queria preguntar una cosilla , se que este circuito funciona con presión nose si a 1 bar o algo así, pues ahora he estado observando el circuito por todos lados y atento cada instante levantando el capo y mirando todo, pues me he dado cuenta que no siempre pero de vez en cuando se escucha al poner el oído un pequeño psss, no se si eso es así o como es, solo que me he dado cuenta ahora, a ver que me decís al respecto. Gracias¡


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad