Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

BERTO308

Miembros
  • Contenido

    8
  • Registrado

  • Última Visita



  1. Pues menudo error. Con 25000 km ya tuve que cambiar el motor de arranque. Aún estaba en garantia y ahora ka placa esta de fusibles 200 euracos. Mal empezamos.
  2. Buenos días. Resultado. Caja protección gestión. 200 euracos.
  3. Esta mañana grúa y al taller. No es el motor de arranque. Lo han puesto en marcha delante de mi.El problema está en el tocho de fusibles que hay sobre la batería o dicha placa porque le han punteado y si arranca. Nose que ha dicho de una pastilla que hay ahi, para mi un relé que lleva esa placa y no le da el paso de corriente. Ya lo estudiaré cuando me lo cambien. Pero si me podéis informar al respecto seria de agradecer. Gracias de antemano y perdón por el tocho.
  4. No Stand he probado con las dos llaves y de batería esta bien.
  5. Nada acabo de probarlo y sin éxito. Se queda en el clic y hasta ahí puedo leer. Mañana grúa y al taller. No puedo entender como en día años y poco que tiene el coche y es ka segunda vez que me pasa lo mismo. La primera ne dijeron directamente que era el motor de arranque y ahora creo que lleva el mismo camino. Perdón por el tocho. Saludos
  6. Buenas tardes noches imagino que por lo que estoy leyendo a mi me pasa algo similar. Tengo un 308 hdi y quisiera saber di lo que comentáis también sirve para el mio . Lo que me sucede es lo siguiente. Cuando le doy al contacto se me enciende el la pantalla fallo en circuito eléctrico auto bloqueo. Oigo el clic ese del motor de arranque o del relé pero no hace nada. Gracias de antemano. No obstante voy a probar eso de la 5° marcha Jaweb. Saludos
  7. Buenas tardes a todos.Soy Alberto desde Valencia. Berto para los amigos. Tengo un 308 hdi 92 cv acces desde hace un par de años. Con 42000 km casi y contentísmo con el coche. Saludos a tos
×