Saltar al contenido
No te quedes sin tu camiseta KEEP CALM del Club. Leer más... ×

maolalu

Miembros
  • Contenido

    24
  • Registrado

  • Última Visita

    Nunca


  1. maolalu

    Ya me toco! Algun graciosa

    Menuda put... . Por lo que veo en todos los sitios hay algun imbecil que no tiene nada mas que hacer que joder al personal. En fin, estos temas me encienden, desde aqui mi apoyo. Si llego a pillar al que me rayo la aleta del mio... bueno, bueno,mejor no quiero pensar lo que le hubiera podido hacer.
  2. maolalu

    Problemas de arranque

    Hola, Efectivamente al principio esperas un poco y luego te arranca (de hecho yo pensaba que era algun inhibidor de frecuencias que me bloqueaba el arraque, pero cada vez pasa un poco mas a menudo y el tiempo de espera es aleatorio. Yo te diria que es motor de arranque seguro.
  3. maolalu

    Problemas de arranque

    Hola, A mi me pasaba igual, como comente anteriormente, y despues de revisar todo el tema de codificaciones y ver que estaba bien, hemos cambiado el motor de arranque y ahora va de maravilla...
  4. maolalu

    Problemas de arranque

    Hola Salva, Has averiguado algo del tema del arranque?, a mi a veces me pasa algo parecido, ya abri un hilo con esto, pero no he encontrado el fallo. Un saludo
  5. maolalu

    No arranca

    mani escribió: El mio es un 1.6 16v gasolina de los primeros. Azul de china. Llantas en 17", pinzas rojas y suspension bilstein.
  6. maolalu

    posibles llantas

    Muy bonitas esas llantas. Pon alguna foto cuando las montes. Yo creo que con 17" vas sobrao
  7. maolalu

    2º Bombilla fundida en 1 año

    SoundCar escribió: Como se nota que no tenemos "manos de pianista" ,jejeje
  8. maolalu

    Correa de distribucion

    En el service box de peugeot, nos dice que hay cam cambiarla normalmente a los 120.000 kms y en caso de practicar una conduccion rapida o deportiva a los 80.000.
  9. maolalu

    Ayuda "Botes" tren trasero

    Hola a todos, Queria comentaros a todos un problema que tengo. Llevo amortiguadores Bilstein (tendran ahora 15000 Kms) con los muelles de serie. Pues no hay manera de que deje de dar botecitos, le quite los eibach pero sigue igual. Sobre todo yo creo que vienen de atras...
  10. maolalu

    No arranca

    De Irun
  11. maolalu

    No arranca

    Mil esker Mani. Si me vuelve a fallar mirare todo lo que comentas, ahora bien, si no vuelve a fallar...pues mejor! jeje
  12. maolalu

    No arranca

    En cuanto a lo del pitido, nada, ni caso. Ahora me arranca bien (ya os comente que me lo hace muy de vez en cuando) y hoy me he fijado que el pitido en el motor lo hace siempre. Suena unos segundos y luego se apaga. No es en el interior, suena por donde la admision de escape...
  13. maolalu

    No arranca

    Ya he comprobado la bateria y esta "buena". En cuanto al motor de arranque, le meto positivo directo y si funciona . ¿Como puedo comprobarlo de otra manera?
  14. maolalu

    No arranca

    Pues no se me habia ocurrido lo del motor de arranque, mas que nada por lo del pitido que comentaba, mañana lo miraré para salir de dudas... Ya te contare, gracias.
  15. maolalu

    No arranca

    mani escribió: Hola, Las luces del cuadro no se apagan, solo la pantalla multifuncion y la pantallita de los kilometros, lo normal creo.
×