Saltar al contenido

TX53

Miembro
  • Contenido

    20
  • Registrado

  • Última Visita



Sobre TX53

  • Rango
    Miembro

Visitantes recientes en el perfil

565 visitas al perfil
  1. Yo tengo el 307SW 110CV del 2003 con 258000 y va de maravilla, eso si cuidándolo como si fuera un hijo je,je...
  2. Que hay cat. El extractor si es de tipo araña, yo cuando lo compré había tres medidas y cogí la mediana que es la que corresponde con la medida del buje. Luego cuando quites el buje te quedará el casquillo, que se podría quitar con otro extractor, yo lo quité con una rotaflex haciéndole varios cortes y salió enseguida .Saludos y suerte
  3. Yo he cambiado los delanteros y los traseros y los delanteros si hace falta una prensa, pero los traseros es mucho más sencillo. A mi por lo menos los traseros los cambié muy fácil ya que viene junto el buje con el rodamiento y con un extractor adecuado los quité enseguida. Lo único que después de sacar el buje queda un casquillo pequeño y con una rotaflex con cuidado se parte cortándolo. El extractor lo compre en un Norauto y es muy barato. Ánimo que no es complicado
  4. Pásale con una lija fina de agua de 800 al otro color suave poco a poco haber si se va quitando y después con un trapito limpio frotas con Netol que es un limpiametales o con algun desbastador . Haber si tienes suerte sino tendras que hacer algun parchecillo y pintarlo
  5. Hay un brico que encontré por casualidad en internet hace bastante tiempo porque a mi me fallaba el limpia y era de la junta de goma negra que lleva abajo en el deposito del limpia que se ensancha y impide el paso del agua. En el brico lo indicaba con fotos de todos los pasos, y era justo lo que yo tenía. Tiene trabajillo, pero a mi me solucionó el problema y ya no me ha vuelto a fallar.Animo y a ver si es eso.
  6. Bienvenido al club y si eres mecanico podras aportarnos mucho mas
  7. Parece que empiezan ha actuar como una marca seria, llamando a revisión por fallos. Van aprendiendo!
  8. Desde luego no son muy profesionales si te los han puesto al reves, ya que viene perfectamente indicado en la caja de los rodamientos el sentido de la banda magnetica. Yo pienso que sera por otra razon, sino !vaya mecanico!
  9. Muchisimas gracias a todos por la rapida respuesta. Mi coche es un 307 sw 110cv de 2003, que no lo habia puesto. Enseguida me pongo al lio je,je....


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad