Saltar al contenido

Imanol Coupe

Miembro
  • Contenido

    18
  • Registrado

  • Última Visita



Sobre Imanol Coupe

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Santurtzi Bizkaia
  • Vehículo/s
    Peugeot 407 coupe 2.2 16v

Visitantes recientes en el perfil

562 visitas al perfil
  1. El coche lleva ampli de serie para mover el subwoofer del que estoy hablando.
  2. Hola buenas, tengo un 407 coupe que de origen trae equipo JBL y este incluye un pequeño subwoofer de 6 pulgadas (creo), bien el mio se rajo y suena fatal, y necesito consejo. Estoy buscando sobretodo las características de dicho subwoofer para comprar otro de parecidas características sin necesidad de ser el de serie, en sitios como amazon no hay problemas para encontrar un subwoofer de 6 pulgadas y doble bobina, pero tengo miedo de freír algo, sobretodo el ampli de serie si me paso poniendo un woofer demasiado tocho, o freír el woofer si lo compro demasiado"flojo". Así que si alguno me puede orientar sobre el tema se lo agradezco de antemano. Un saludo, gracias y a seguir bien :)
  3. Bueno despues de encontrarme con la fuga del evaporador hable con mi jefe (porque trabajo en un taller multimarca) hablamos de un producto tapafugas que hay para sistemas de A.C. y claro teniendo en cuenta el coste y dificultad de cambiar el evaporador me dijo que merecia la pena por su precio probar con este producto. Asique carga del sistema A.C. y tapafugas, ahora el sistema funciona perfectamente enfria bien y por ambos lados y sin ningun problema de trampillas, con el tiempo falta averiguar si el tapafugas ha sido capaz de hacer algo o hasta que me quede sin gas otra vez.
  4. No he podido asegurarme que era la gota pero yo estoy casi convencido de que es el gas del A.C. que al evaporador llega en forma liquida y a baja presión.
  5. Lo he mirado desde arriba quitando los aireadores centrales y si la primera trampilla es la que restringe la salida de aire por los aireadores centrales, cuando estas trampillas están abiertas es cuando se ven las otras dos trampillas que derivan aire a ambas temperaturas, es mas dependiendo de la posición de estas trampillas podía llegar a ver el radiador de calefacción o el evaporador de A.C.
  6. Buenas, he detectado en el evaporador del A.C. una fuga en forma de gotita cada algunos segundos. Se que al evaporador le llega liquido a baja presion y de el sale gas a baja presio. Tambien he estado mirando con una camara o endoscopio (que es con lo que he detectado la fuga) y la trampilla que separa los conductos de frio y calor creo que funciona bien. En este caso la pregunta del millon es si el hecho de que un evaporador tenga una fuga puede causar que un lado salga frio y otro no.
  7. El mio aparte del ruido consume aceite y por eso lo pasé a 10w40 para reducir el consumo, si le echas 5w30 yo creo que es incluso peor porque lo va a consumir aun mas. Yo creo que es ruido de taques despues d todo el mio tiene casi 180000km y es normal que ya tenga desgastes. En mi caso lo aceleras un poco y se va el rudio supongo que porque al acelerar aceleras la bomba d aceite y ya se lubrican los taques lo necesario pa dejar de hacer ruido.
  8. Pues no lo entiendo, el lado del conductor funciona bien, y yo e desmontado la guantera y hay mismo tienes los 2 motores d trampillas del lado del copi y los dos funcionan bien
  9. También he oído algo de que el climatizador puede priorizar echar aire frio solo al piloto, despues de tanto tiempo parado el aire no enfria lo que debiera y tengo que mirar fugas y recargar casi seguro. pero puede el hecho de que tenga el sistema poco gas hacer que el clima priorice mantener fresco al piloto?
  10. Yo hace tiempo que me pase al 10w40 y la verdad es que creo que se a reducido bastante ese ruido, por lo demás la verdad no lo he llevado a taller ni nada por este tema
  11. Imanol Coupe

    Imanol Coupe

  12. Buenas, yo tengo un problema que no de si es el mismo, os lo expongo para ver que creeis. Tengo un 407 coupe, mi problema es que cuando pongo el climatizador con la temperatura al minimo solo sale frio en el lado del piloto, en el del copi sale ni frio ni caliente un termino medio digamos. Si en el lado del copi subo la temperatura al maximo si sale aire caliente, al igual que en el lado del piloto que el aire sale caliente o frio como debe ser. He de decir que el 30 de abril se me rompio un manguito (el coche no llevo calenton ni nada) y que como los simpaticos de la Peugeot han tardado casi dos meses en enviarme el manguito nuevo lo he tenido parado, y el coche igual estuvo sin arrancarse un mes antes de este jueves que ya lo saque para cambiarle el manguito, y supongo que por estar tanto tiempo parado la bateria estaba ya medio descargada y le note que costo arrancar. Todo esto de la bateria lo digo porque antes de guardarlo el clima funcionava perfectamente. Perdon por la chapa y gracias de antemano.
  13. Buenas, he estado revisando el foro antes de hacer el post pero no me ha dejado nada en claro lo que he visto frente a mi problema. Tengo un 407 coupe 2.2 16v, cuando lo arranco en frió suena como un hdi, en un principio pensé en los taques porque ademas también consume aceite, pero tras mirar por internet he leído algo de la distribución variable y de alguna especie de problema con un rotor, pero la verdad no me he enterado de nada porque eran foros latinos y le ponen nombres diferentes a las cosas, este ruido lo tengo hace tiempo, al principio arrancaba este ruido sonaba y en unos segundos cesaba por lo que yo imaginé que era porque el aceite tardaba en subir a la culata y lubricarlos, pero últimamente a veces lo arranco y el ruido no cesa nunca ni cuando calienta ni na y lo que he tenido que hacer es meterle un acelerón para que por fin la bomba suba el aceite a la culata. Me han dicho desde que pase de aceite 5w50 a 10w40 hasta que quite el cárter, desmonté la bomba de aceite y la limpie a fondo. Estoy un poco perdido y me veo cambiando el aceite antes de tiempo como la vez anterior porque se lo sigue bebiendo, os pediría por favor que me ayudarais en lo que sepáis a ver si lo soluciono antes de que el problema vaya a mayores.
  14. Buenas, al fin lleve el coche al taller de un amigo y enchufamos el coche al pc, salio fallo del captador del pedal de freno, el cual e cambiado y ahora parece ir todo bien ya que no me a vuelto a saltar el fallo. La duda que tengo ahora es que al mirarle los fallos me salio uno que dice fallo del captador de nivel de aceite y pese a esto yo cada vez que doy el contacto el coche hace su habitual testeo y me dice que el aceite esta ok, si alguno sabe algo sobre esto le agredeceria la info. Gracias y saludos.
  15. Que se supondría que seria lo averiado si al conectar el ordenador no sale ningún fallo?


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...