Jump to content

cutsoldi3r

Miembro
  • Content Count

    26
  • Joined

  • Last visited



About cutsoldi3r

  • Rank
    Miembro

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Bilbao

Recent Profile Visitors

494 profile views
  1. Buenas! A mí me apareció el ruido hace algo más de un año. Me lo repararon fuera de garantía con la famosa espuma, pero ahora a los 105.000km ha vuelto a aparecer... En el taller ya no se hacen responsables del tema. Ha pasado mes y medio a partir del año de la reparación. Me he puesto en contacto con atención al cliente como me han indicado. Hoy me han llamado con que iba a estudiar el caso pero ya me estaban poniendo problemas porque el coche ya no estaba en garantía y porque las revisiones no están pasadas en el taller oficial Peugeot... Les he comentado que es un defecto de fabricación dicho por ellos mismo y que el parche ese de la espuma está demostrado que no ha funcionado. A ver qué me responden tras el "estudio" que tiene que hacer.
  2. A mi me pasó en una ocasión. Tiene que haber algún fichero corrupto o algo en el pendrive. Yo lo formatearia y metería de nuevo música.
  3. Ayer pasé a por mi coche y de momento ningún ruido. Les comenté que había leído de gente que se les volvía a reproducir el ruido. Habían tenido un caso al que le volvieron a hacer otro agujero y rellenar con más espuma.
  4. ¿Quizá por eso estaban aplicando una nueva espuma? Menuda chapuza...
  5. Otra vez he vuelto al taller, y como no son capaces de reproducirlo, nada... A ver si puedo grabarlo en vídeo.
  6. Ayer dejé el coche para el tema del tren trasero. Han aplicado la espuma pero me han comentado que desde hace una semana se está aplicando otro tipo de espuma. Ahí lo dejo. No he tenido oportunidad de probarlo puesto que tengo más ruidos a la espera de solución. Además de esto, me han actualizado el software y la radio ha petado. Me han pedido una nueva y en unos 5 días me llegará... Un problema tras otro.
  7. A ver qué te comentan. Yo pienso que es algo de software.
  8. Yo estoy como en tu caso. A la espera de que les llegue "algo" que falta. Además de esto me dijeron que eran malas fechas para Peugeot y que si para septiembre no me han avisado, que les vuelva a llamar... Tengo que llamar a Peugeot a ver qué me dicen. No es normal que tenga un coche nuevo y me esté sonando como una cama vieja. Tengo la sensación además de que el ruidito va a mas...
  9. Yo llevo meses con el problema. En las tres últimas visitas al taller no han sido capaces de reproducir el problema. Claro, es algo que sucede aleatoriamente... Estaría bien saber qué es lo que te hicieron. A ver si hay suerte y no vuelve a pasarte. Lo único que me comentaron es que me acercara al taller justo cuando tuviese el problema...
  10. De todas formas, cada vez que he ido al taller por uno de los tantos problemas que he tenido con mi 308, siempre me han dejado claro que al ser problema reconocido por la marca da igual que el coche ya no estuviese en garantía. Cambia de taller.
  11. Pues en mi caso me comentaron en el taller (23 de Mayo) que tenían que pedir unas piezas para solucionar el tema del tren trasero. Hace dos/tres semanas llamé al no tener noticias y me dijeron que son meses malos para Peugeot y que si en septiembre no me habían avisado, que les volvería a llamar. Flipando me quedé... Voy ahora a ver que me cuentan de Peugeot España.
  12. cutsoldi3r

    cutsoldi3r

  13. A mí me ha ocurrido en una ocasión dos veces seguidas en marcha. Puede ser que el sistema se vuelva algo loco al tener a la vez sincronizado bluetoth, USB, navegador, etc. No sé si será el caso. Probaría a desincronizar dispositivos y volver a intentar.
  14. Pues después de unos días, parece que el tema ha quedado solucionado. El mío es manual. Ya nos comentarás a ver qué te dicen. Lo de la temperatura sí que he notado yo que de vez en cuando me suele marcar más. Me fijaré más estos días.
  15. Bueno, ya me han entregado el coche. Parece ser que era tema de configuración. Dentro de lo ajustes, en ajustes multimedia parece ser que tenía la amplificación del AUX en OFF y no sonaba. He probado ahora y funciona bien.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy