Saltar al contenido

airbus340

Miembro
  • Contenido

    2
  • Registrado

  • Última Visita



  1. Buenas noches. El caso es que me pasa esto: Tengo un problema con el pp planet 2000, el que esta dentro del Diagbox, el caso es que antes funcionaba, pero ahora no , a raíz de reinstalar de nuevo diagbox , lo tengo hasta la versión 7.76, pero el pp planet, cuando entro en el me reconoce el bastidor, pero cuando hace lectura de los calculadores para ver los fallos se queda ahí, y me dice funcionalidad no disponible, no se si hay que activar algo? Antes lo tenia diagbox hasta la versión 7,82 o 7,83, pero estas dos actualizaciones dan problemas, por lo menos a mi. y ya he reinstalado todo por lo menos 3 veces. Lo mismo ppplanet no funiona con la 7.76?, pero el caso es que si me reconoce el bastidor.
  2. Hola.muy buenas, Soy Airbus340, muchos ya me conoceis, de otros foros, así que aqui estoy tambien, he visto que hay muchos conocidos. eso esta bien, bueno para los que no me conoceis, tengo mios varios peugeot, y de la familia unos cuantos. Mios: Peugeot 407 2.2 HDI 170 CV SPORT PACK RT3+JBL+ BRICOS. Peugeot 206 2.0 HDI 90 cv + bricos, Familia Peugeot varios 407 y 308 Soy de Málaga, para lo que necesiteis. Saludos a todos los compañeros.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad