Jump to content

Juan Antonio

Miembro
  • Content Count

    64
  • Joined

  • Last visited



About Juan Antonio

  • Rank
    Miembro Avanzado

Recent Profile Visitors

906 profile views
  1. Hola Deys, pues la recepción igual que con la antena original y soy de Huelva, que hace el mismo calor que allí, la cinta de doble cara no se ha despegado nada y he lavado el coche varias veces con pistola a presión. Un saludo.
  2. https://es.aliexpress.com/item/US-Stock-Auto-Car-Shark-Fin-Antenna-Aerials-With-AM-FM-Radio-Signal-for-TOYOTA-Honda/32359279319.html
  3. Tengo un Style de noviembre del 2015 y lo he hecho con un pen de 16 gb marca EMTEC 2.0. La primera vez no pitaba los radares, lo he hecho desde un kingston de 64 gb y 3.0 y me ha dado el error de disco ilegible. tengo SMEG5.41.B.R4, así que vuelta a cargar desde el pen EMTEC y lo ha aceptado, a falta de comprobar de nuevo si pitan los radares. Lo que sí he comprobado es que al formatear el pen 3.0, no tiene la opción de FAT32, el otro sí.
  4. Buenas tardes, he instalado el archivo y ha dejado de sonar los radares, algunos los detecta, no todos como antes y aún así no suena la alerta.
  5. Yo llevé el coche por esto mismo y es así, cuando en realidad deberían estar todos encendidos o apagados al conectar
  6. Hola avr95, he colocado 2 tipos distintos de grapas y no hay problema alguno, compradas en Peugeot. Y con respecto a las grapas que rompas...si acaso se quedara alguna dentro, con un alicate de punta plana la extraes tirando un poco.
  7. El cable lo pasé por el filo del techo, tiene hueco. El sitio donde más trabajo va a darte será del portón hacia el interior, te aconsejo quitar la goma donde van todo el cableado del portón, es como tubo coarrugado, color negro. Una vez retiras la goma, si no lo haces, te costará mucho trabajo meter una guía, porque tiene una malla de tela que no te dejará pasar nada, para colocarla de nuevo, giras las cogidas de plástico de las puntas que se cogen en la chapa, las vuelves a colocar en la goma y colocas en la chapa con el cable pasado.
  8. Todo lo que sea mejorar, bienvenido sea, como dije, no me atreví a toquetear en el navegador, por la poca o ninguna información que tenía. Hasta el momento no se ha ido la señal por falta de corriente, no sé si a la larga podría inducir a problemas el condensador. Y con respecto a la señal de detección de bombillas fundidas... Si no lo dices, no sabía que existiera en nuestro coche.
  9. Todo lo que sea mejorar, bienvenido sea, como dije, no me atreví a toquetear en el navegador, por la poca o ninguna información que tenía. Hasta el momento no se ha ido la señal por falta de corriente, no sé si a la larga podría inducir a problemas el condensador. Y con respecto a la señal de detección de bombillas fundidas... Si no lo dices, no sabía que existiera en nuestro coche.
  10. Muy buenas a tod@s, hace unos meses me arriesgué con vuestra ayuda a instalar la cámara de marcha atrás en un retrovisor. No pude subir las fotos y las borré después de unos días, los problemas que encontré fueron... La luz de marcha atrás no siempre tiene 12v, cuando arrancas el coche, baja la tensión, así que usando un relé que lo active la marcha atrás y tomando corriente de otro lado para encender la cámara, se soluciona. Y la dificultad de pasar los cables de video desde el maletero hasta el retrovisor por el techo, todo se puede desmontar. Desde el plafón de iluminación superior, cogí la corriente para el retrovisor, al llevar pegado un hilo para corriente el cable de vídeo, te soluciona el problema de no tener 12 v en el maletero. Con un poco de paciencia, se consigue, lleva funcionando desde entonces y bastante satisfecho con el resultado. También hay aparatos que puedes olvidarte de pasar el cable de vídeo por todo el coche, buscas 12v en la zona del maletero para alimentar la cámara y punto. Decir que tengo un Style
  11. Hola jositotma, yo monté esos altavoces y sin amplificar no se notaba mucho el cambio, no entiendo mucho de audio, pero sí te aseguro que no merece la pena gastar ese dinero, para luego no aprovechar. También pasé los Tweeter delanteros a las puertas traseras y ahí sí que se notó la diferencia y eso que no son buenos.
  12. Hola Juan Antonio. Me estoy planteando poner unos altavoces coral mk 165 como los que creo tu pusiste. Que tal suenan?¿merece la pena? ¿como pusiste el filtro que traen? Espero tu respuesta para decidirme. Un saludo

    1. Juan Antonio

      Juan Antonio

      Hola jositotma, para mí sí ha merecido la pena, no tienes problemas a la hora de conectar, puesto que vienen instrucciones para el filtro. Lo que sí necesitas para aprovechar su sonido, es una etapa de potencia. Con la potencia de salida de la radio, no vas a notar mucha diferencia. Un saludo y espero haberte solucionado las dudas. 

    2. jositotma

      jositotma

      Muchas gracias por tu respuesta Juan Antonio. He escrito en el foro en la sección "Instalación ALTAVOCES + AMPLIFICADOR" preguntaos sobre unas dudas que me han surgido. En principio no tengo pensado amplificar pues tampoco doy al coche tanto uso como para querer un equipazo de sonido. Me asusta montar esos coral mk 165 y que no suenen bien pues hablando con compañeros de trabajo esta noche me han comentado que a lo mejor no se movian bien con el equipo de origen del coche y es que aun estoy a tiempo de devolverlos.

      Si por favor pudieses leer mis dudas del foro y darme tu sabia opinión te estaría muy agradecido. yo de mecánica lo que quieras pero de esto va a ser que no. Gracias y perdona por el tocho

  13. No me des las gracias a mí, sino al compañero que lo subió. Yo sólo lo he copiado, si te ha servido de ayuda, me alegro muchísimo. Aquí estamos para eso, yo también he necesitado ayuda y me han correspondido. Por cierto, has mirado en la caja de bombillas que tienes junto a la rueda de repuesto? después de comprar fusibles, encontré varios en la misma. Un saludo
  14. https://www.clubpeugeot.es/foro/topic/22431-ubicación-de-fusibles-308-ii/mira a ver si ésto te sirve, suerte.
  15. Siento decirte que tengo el Style, pero por qué no pruebas con un polímetro. Hay un posición para buscar continuidad con sonido, pones las puntas en el fusible, tienen dos pestañas por arriba, para no desmontar y si no pita...Había en el foro otra persona con el mismo problema. Y no sabría decirte con exactitud, pero la caja de fusibles que está junto al motor es de luces exteriores, AACC, etc. He ayudado a un compi con un problema en otra marca y tu problema está en la de dentro


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy