Saltar al contenido

david_30

Miembro
  • Contenido

    5
  • Registrado

  • Última Visita

    Nunca


  1. El coche es del 2003 y lleva climatizador, creo que di con la averia, moviendo un conector que lleva encima de los pedales, dentro de la mini guantera que lleva debajo del volante, empezo a funcionar, pero ahora aveces en automatico no funciona, tengo que darle a maxima velocidad para que empiece a funcionar, hace como un chirrido y no se si es por que aun no hace bien contacto en conector o le pasa algo mas.
  2. YA HE SOLUCIONADO EL PROBLEMA DE PARADA DE MI CLIMATIZADOR,A LOS PIES DEL ASIENTO DEL CONDUCTOR, HE KITADO LA TAPA que HAY ENCIMA DE LOS PEDALES, Y CUANDO METI LA MANO Y TOQUE UNOS CABLES EMPEZO A FUNCIONAR, HE KITADO LOS CONECTORES Y HE LIMPIADO A FONDO CON UN LIMPIACONTACTOS Y DE MOMENTO NO SE ME HA VUELTO A PARAR.
  3. Hola, mi clima me tiene loco, de repente se para y esta varios dias sin ir, cuando digo que se para es que no sale aire, aunque este encendido. y de repente empieza a funcionar, ahora se ha vuelto a parar y no se que hacer, si sera de la dichosa sonda que hablan en un post.ayuda por favor!!
  4. alguien sabe donde estan los reles del ventilador del climatizador.yo no los veo.
  5. A mi me falla el clima, de repente dejo de funcionar, a los dos dias empezo a funcionar, y ahora otra vez dejo de andar, no se si es por algun bache que he cogido y algo este flojo o no se que hacer, alguno tiene alguna sugerencia,gracias!!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...