Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


rhipone

Miembros
  • Contenido

    17
  • Registrado

  • Última Visita



Sobre rhipone

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Madrid
  • Vehículo/s
    Peugeot 407

Visitantes recientes en el perfil

348 visitas al perfil
  • jjcf

  1. rhipone

    Poca agua en limpias (DIFUSORES)

    Bueno, me encuentro en la misma tesitura. Yo he cambiado dos difusores y esto sigue igual, lo que vi es que entre media hay una especia de valvula antiretorno, la cual supongo que en cierto modo debe retener el agua a una presion para que se acumule y salga Lo curioso de todo, es que el que menos agua hecha es el mas corto ( el mas cercano a la Y), asi que mirare a ver que puedo hacer, porque perdidas no tiene, y agua sale, pero poca presion...
  2. rhipone

    Problema AC no entra

    Miradas las presiones, está bien, por lo que no es fuga Mirado el plato y no embraga, no gira Alguien sabe cuál es el relé del aire??
  3. rhipone

    Problema AC no entra

    Ok, si lo dices me lo creo, yo de mecánica se lo que se, de electricidad y demás se bastante, la cosa es que si no hay aire no debería mandar los 12 v al compresor aunque luego salte por alta? Es decir, si no hay gas jamás va a entrar el compresor aunque le de? Es mi duda
  4. rhipone

    Problema AC no entra

    Y mi pregunta es, ¿como sabes que es lo primero que hay que hacer en vez de mirar el voltaje que le llega al compresor?
  5. rhipone

    Problema AC no entra

    Nada, el conector no da 12v por lo que veo una tontería meterle 12 v ahí. Miraré fusibles ( aunque sea el del limpiaparabrisas jajaja) y los relés Manda huevos que no venga en el manual los relés que van debajo de la caja de fusibles del capó
  6. rhipone

    Problema AC no entra

    Buenas, ayer estuve mirando y por el tubo de baja si sale gas, aún así esta semana un compi del curro frigorista va a mirarlo, además tiene una máquina para meter gas. Pero hoy mediré si llegan 12v al compresor y ver si al meter 12 v arranca( lo haré a lo burro, sacando 12 v de la batería con un conector
  7. rhipone

    Problema AC no entra

    Buenas, he estado mirando y mirando pero todo lo que veo es para el Peugeot 406 Tengo un 407 que ahora no echa frio, echa a temperatura ambiente. Tuve el problema de la trampilla y la cambiaron, pero ahora es como si no entrara el compresor. le doy y no suena el CLICK y no se revoluciona He mirado en el manual y demas, pero no veo en ningun sitio que haya un rele para el aire o algo Alguna idea?
  8. rhipone

    informacion sobre rele aire acondicionado bsi

    Yo ahora me encuentro en que al dar al botón de auto el compresor no arranca No hay nada, ni fusible ni nada antes de ello? Cómo le metiste los 12v al compresor? Un saludo
  9. rhipone

    Aux 1 o aux 2 para tablet

    El problema es que la radio no amplifica la señal que pasa por el AUX, y creo que esta en el 1, y el 1 segun los manuales, va en MUTE, pero en el 2 creo que no, y por el podria meter la señal y sacarla amplificada por la radio, ya que meter un ampli antes de la radio distorsiona mucho, mete ruido y es imposible de oir bien.
  10. rhipone

    rhipone

  11. rhipone

    Aux 1 o aux 2 para tablet

    Buenas, juro por todo lo que queráis que llevo con este tema varios meses si no es casi un año, y no doy con ninguna solución, ni en foros en inglés o incluso en francés He puesto una tablet a mi coche y la música se escucha muy muy bajita, es porque la radio no amplifica esa señal conectada a lo que creo que es el AUX1, y por lo que he leído, es mute. Por lo visto la AUX2 no lo es, es decir, amplificaría dicha señal, pero me surgen las dudas: Aux 1 y aux 2 van en el mismo socket?( Partido B)? El partido C( hablo de la conexión del RD4), Es la aux 2? Podría hacerme yo un cable casero? Gracias!
  12. rhipone

    climatizador: echa aire frio por un lado.

    Muy buenas compis, a ver si podeis ayudarme En esta foto, que es la del lado del conductor, que es donde solo sale aire frio y no caliente, donde puedo localizar el motor, que no lo veo
  13. buenas, cuando hablo de parado incluso con el coche sin el contacto, no se muy bien como funciona, pero se que en algunos coches la aguja se puede "resetear", es un 1.9d 206 el modelo primero que salio.
  14. rhipone

    Problema con bombin

    he probado con la otra llave y nada, le pasa lo mismo. creo que se han ido los dientes del bombin porque no es normal es el 206, el primer modelo, 1.9 diesel sin turbo.
  15. rhipone

    Problema con bombin

    Buenas, son dos cosas distintas, pero las pongo a ver que pensais. Me ha llamado mi madre que la mujer no le arranca el coche, lo ha cogido para ir al medico y al salir mete la llave en el bombin de arranque pero no hace nada, no deja girarlo, como cuando salta el bloqueo, me he subido a ver, giro el volante y nada, no deja girar la llave, he pensado que quiza los dientes estuvieran arriba, ya que al meter la llave ni siquiera hace fuerza, entra muy facil. asi que he echado 3en1, unos golpecitos y nada, sigue igual. Alguna solucion? Creeis que es otra cosa aparte del bombin? Por otro lado, el marcador de las revoluciones, marca en parado 1500, sabeis si con el lexia o el pp2000 se solucionaria? NOTA ADMIN: por favor, cada pregunta en un tema. Para contestar lo de las revoluciones, abrimos este tema: https://www.clubpeugeot.es/foro/topic/24993-solucionar-revoluciones-a-1500-con-lexia-o-pp-2000/ UN saludo!


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad