Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

TITOMILANO

Miembros
  • Contenido

    28
  • Registrado

  • Última Visita

    Nunca


  1. TITOMILANO

    Problema con cargador de cds Blaukpunt

    Gracias nene por la info. De todos modos 90€ me sigue pareciendo mucha pasta en tiempos de crisis, jeje. Si no tiene solución casi preferiría cambiar la radio por una con mp3... loisy77, nos problema d compatibilidad de cds ni nada por el estilo (nunca he tenido ese problema) sino que el cargador no responde, ni saca ni mete cds, es como si estuviese en coma. Gracias de todos modos.
  2. TITOMILANO

    Problema con cargador de cds Blaukpunt

    A ver si saco un rato y desconecto el cargador por probar. Pero con dejar que la bsi "se duerma" no ha sido suficiente, porque un día entero de siestecita no le ha bastado para solucionarse. EDITO: Una vez probado el método de desconectar el cargador, he comprobado que sigue igual. Lo he sacado, lo he desconectado, lo he dejado un rato así, lo he vuelto a conectar y de nuevo se pone a parpadear y sigue sin responder. La verdad es que no tengo ni idea del modelo, pero al sacarlo hay una pegatina con la siguiente referencia: Blaupunkt CDCF-00 96 469053 XT
  3. Hola a todos. LLevo montado el cargador de 5 cds blaukpunt que te ponen en la casa (307 sw) y hasta ahora no me había dado problemas. Sin embargo desde hace una semana el cargador no funciona. Las luces de los cds parpadean constantemente, pero no reacciona ni cuando le pido que expulse un cd ni cuando le pongo a reproducirlos. Le doy a al boton del cargador que hay en la radio, se hace un segundo de silencio y al instante continúa sonando la radio como si nada. ¿Alguien sabe que puede ocurrir? ¿Y como solucionarlo? Muchas gracias.
  4. TITOMILANO

    neumaticos en 225/45 17

    Bueno, supongo que para gustos los colores, pero mi 307 sw lleva las challenger de 17" (si no estoy equivocado) y llevo montadas unas 225/45R17, concretamente una Michelin Pilot Sport II, y a mí me gusta como quedan. Sobre la pregunta inicial, si rozan en algún sitio: en absoluto!!!
  5. TITOMILANO

    Suspensión/Amortiguadores

    Yo llevé el coche a la revisión hace unos meses y me dijeron que no era preocupante pero que para la próxima tendría que cambiar los amortiguadores. Yo tampoco tengo ni idea de suspensiones, asi que me gustaría que me dijeseis que es lo que se cambia o lo que se desgasta, los amortiguadores o los muelles?? Yo querría conservar en principio la altura del coche (doy siempre en el bordillo al aparcar ) aunque si se rebaja tampoco me importa, aunque sí me gusatría que fuese un poco más duro de alante, porque suelo ser bastante agresivo en las entradas a curva. Tengo la suspensión de serie del sw 110 hdi con 115.000 kms y no sé cuanto me podría costar cambiarle los amortiguadores por unos "iguales" y la diferencia con poner algo más deportivo.
  6. TITOMILANO

    a cuanto cambiasteis las ruedas?

    Yo creo que debo ser el más exagerado montando gomas... pero que conste que "heredé" el coche así, jeje Actualmente monto unas Michelin Sport PS2 225/45/17 delante y detrás. Ya les he hecho 33.000 kms y las de delante han pasado sobradamente ya la mitad de su vida útil y se acercan a su final, pero las de detrás, en comparación, están practicamente nuevas. No sé si hacer la permuta, o esperar un poco más a que se acerque el invierno y cambiar sólo las delanteras, que además cambiar las 4 de golpe es un palo.... Sobre las gomas, sé que son un poco exageradas, pero la verdad es que van de lujo, agarran un montón en curva y no tengo ninguna queja en mojado. Casi seguro que montaré de nuevo el mismo modelo, porque las Pirelli que llevaba de serie me parecieron demasiado blandas cuando las probé. Lo que no sé es si bajar a unas 215, porque igual luego me arrepiento, una vez acostumbrado a mis zapatones... P.D. Mi nene es un 307 sw, con un consumo medio de 7,2 aprox. y le hago una conducción normal-deportiva.
  7. TITOMILANO

    Problema Manos libres Parrot

    Pues aunque no tengo ninguna solucion para mi problema... ya no hace falta!! Los misterios de la tecnología son así, y según vienen se van. Ayer me monté en el coche y se enganchó perfectamente, y hoy tambien. Y no he tocado nada más desde que escribí. En fín, que muchas gracias de todos modos. Un saludo
  8. TITOMILANO

    Problema Manos libres Parrot

    El tema está en que con éste movil llevo desde el verano pasado y no me habia dado ningún problema, por eso no creo que sea un problema del firmware.
  9. TITOMILANO

    Problema Manos libres Parrot

    San Google y PaMpI siempre al rescate, jeje Muchas gracias, voy a probar a ver si me pueden ayudar. Ya os contaré.
  10. TITOMILANO

    Problema Manos libres Parrot

    Hola a todos!! Despues de mucho tiempo de ausencia forzada vuelvo por aqui a ver si, como siempre, hay alguien capaz de ayudarme con un problemilla. El caso es que hace ya un par de años instalé un manos libres parrot ck3000 evo en mi 307. Todo ha funcionado correctamente hasta hace un par de semanas. Resulta que ahora se me conecta el manos libres al movil (es un nokia e65) y aparece el simbolito de conexión bluetooth, pero no el de los auriculares que simboliza el manos libres. Puedo utilizar los botones del manos libres para colgar y descolgar pero el sonido no sale por los altavoces y no se registra por el micro. Da la sensación de que se conectasen como dos dispositivos bluetooth normales pero sin la relacion telefono-manos libres. He probado a resetear el manos libres y las conexiones bluetooth del movil, pero nada. Espero que despues de este tochazo alguien lo haya entendido y me pueda ayudar... Un saludo.
  11. TITOMILANO

    no me va el limpiaparabirsas

    yo tambien, voy a cmabiar la bomba del depósito. se la he pedido a un conocido a ver si mañana me la tiene y pruebo. Por cierto, que al sacar la bomba del depósito... menos mal que tenía un cubo cerca porque eso aprecían las cataratas del niagara!!! y encima con el olor a limpiacristales no veas que colocón, jeje
  12. TITOMILANO

    no me va el limpiaparabirsas

    Pues yo tambien he desmontado el paso de rueda y la bomba. resulta que tenía el fusible fundido´y lo he cambiado. Aún así, con el fusible nuevo, sigue sin funcionar y me temo que en mi caso tambien es culpa d ela bomba. En todas las tiendas de recambios me han dicho que no lo tienen y que tendrían que pedirlo a fabrica, y además que no me venden la bomba suelta, sino con el deposito incluido...
  13. TITOMILANO

    no me va el limpiaparabirsas

    los plasticos?? te refieres a los del paso de rueda?
  14. TITOMILANO

    no me va el limpiaparabirsas

    pues la verdad es que no.... esta mañana he estado metido debajo del coche (y casi dentro) y no he podido ver nada. Tendré que quitar la rueda y el paso de rueda pero es un coñazo.... He descubierto que cuando le doy para que salga agua, el agua gotea por debajo del coche, asi que salir sale, pero no hacia los difusores. Probablemente sea alguna goma o tubo que se haya rajado o soltado. No sé si en el Midas me lo arreglaran ya que el lunes o el martes lo tengo que llevar al cambiod e aceite y demás....
  15. TITOMILANO

    no me va el limpiaparabirsas

    pues no sé si será muy raro o no, pero éste finde no vas a estar sólo, yo estaré haciendo lo mismo.... no sale agua por los difusores, a pesar de que el depósito está hasta los topes. Este finde lo miraré tranquilamente no sea que alguno de los tubos se halla soltado porque me parece que el otro día había un poco de agua debajo del coche
×