Jump to content

barri-hachazo

Miembro
  • Content Count

    16
  • Joined

  • Last visited



About barri-hachazo

  • Rank
    Recién llegado

Información del Perfil

  • Ubicación
    Madrid, España
  • Vehículo/s
    Peugeot 307SW hdi 110 pack 06/2003
  1. Abro ventanillas y arrancó coche para que se vaya todo el aire a 50º que puede llegar a tener (además aire caliente siempre se queda arriba). Luego arrancó clima (y cierro ventanillas) pero en modo de todo "aire exterior", por lo que coge el aire a través de las dos Tomás laterales del cristal frontal y lo enfría y lo mete dentro. Al rato ya lo que hago es cambiar al modo de recirculación interna (para que ya enfríe solo el aire de dentro) que cada vez será más bajo y en teoría si alcanza consigna de temperatura pararía incluso el compresor.
  2. No sé que tendrá que ver que el compresor sea usado o nuevo. Si funciona dando una temperatura correcta de impulsión de aire en cabina (11ºc) a 35ºC de tª exterior entonces funciona bien. Los a/a no son infinitos. A mayor tª exterior mayor tª interior de.impulsion, pero si pasa a no funcionar es porque en la programación habrá algo que no va bien y suele ser alguna sonda que está dando una señal errónea, que la interpretará como mal funcionamiento y bloqueo del sistema. A veces también pasa si no funciona el electroventilador, o una de sus velocidades. A mí también me ha pasado y mosquea bastante. Lo que suelo hacer en esos casos es mover el coche con ventanillas bajadas y luego arrancó el climatizador y lo pongo primero en aire de calle y luego en recirculación de cabina. Espero que te funcione .....
  3. barri-hachazo

    barri-hachazo

  4. Hay algunos car-audio chinos (con CE, con android, etc) que llevan una función de reconocimiento de mandos en el volante ("steering wheels") ¿alguien ha probado alguno? Yo me estoy planteando mantener mi RD3 con el conector externo de MP3-Aux in, y utilizar ese Aux-in (y la alimentación del USB) para implementarle una Tablet de 7" o algun equipo 1DIN que tenga salida de audio. ¿sería posible hacerlo?
  5. Si el ventilador funciona correctamente en sus 2 velocidades, el circuito no tiene aire, etc. etc., a ver si va a ser el termostato, que no abre en bajas velocidades y no refrigera en bajas temperaturas (<90º), entonces cuando le das candela, como no ha sido capaz de eliminar el calor del fluido, sigue sumando y entonces llega a los 120-130º, cuando en realidad no debiera de pasar de los 100ºC. Espero sea de ayuda mi idea (me acaba de pasar en mi 307sw)
  6. A mi me dejo tirado el mio en 2006 con escasamente 70.000km a la puerta de casa (es de 06/2003) ... con la ampliación de 2+3 años de la garantia la Peugeot y se negaron a cambiarmelo en garantia. Llevo otros 160000 km más. Me cambiaron el kit de embrague (embrague y volante motor) por uno anterior (pues me dijeron que ese había salido muy mal y se desgastaba antes de tiempo en función de como se usaba en vehiculo. Al lio, me costo la broma unos 900€ en la Peugeot oficial de Madrid c/Alcala. En la oficial de Cantalejo (segovia) me pedian lo mismo por la pieza, pero por la diferencia del precio de la hora de trabajo en la mano de obra se me quedaba en unos 700€ Como dice otro forero, si le has hecho todas las revisiones y solo lo has tenido tu, todo lo que le hagas es elemento de desgaste. No tendría por que darte más problemas. Espero que te sirva de orientación Un saludo
  7. Yo tbien pensé que era mucho cuando pedía precios por los talleres y me pedían 250€ solo por "mirarlo" ..... La leche ..... Y nos pusimos mi mujer y yo sin haber quitado un tornillo antes y en 1 hora y media ....Desmontado todo el guarnecido, colocado techo y visto problema y puesto guarnecido de nuevo. Bastante más fácil de lo previsto
  8. Cuanto han tardado desde que las pedistes????
  9. Si señor.....Llevo tiempo buscándolas y son las únicas que he encontrado yo también. En eBay un fabricante creo que turco. Ese es el precio del juego completo. De todas formas seguramente te pasa como a mi...Se te habrá roto en enganche entre la primera y la segunda lama y entonces ya no arrastra ni la segunda ni la tercera. Confirma por favor cuánto te han tardado en llegar desde que las compraste. Un saludo y buena reparación
  10. Si tienes el tornillo, con ponerle una arandela ya hace tope contra la batería y la fija. Pero lo mejor es si la encuentras en repuestos. Yo la encontré en desguaces la torre en Madrid, pero buscando en los.coches ....
  11. Mi problema era similar. Al ralentí bien ...Pero cuando le pedía salir ....Iba despacio despacio....Hasta que llegaba a las 2800 vueltas y ahí empezaba a apretar. Se me soluciono cambiando el caudal metro ....Desde entonces como Dios.... Vamos que tuve al coche modosito unos cuantos años porque me vino así de serie (incluso el tubo del turbo pinchado que me arreglaron en garantía) y pensé que era de "respuesta lenta" .....Ignorante de mi ......jaaaaaa
  12. Yo el otro día fui a cambiar la caja de la llave y todo contento baje a usarla. Mi sorpresa cuando el coche no me arranca. Creía que era la batería. No me salía lo de eco pero resultó que no entraba bien la electrónica de la llave y algo pasaba que si abría y desbloqueaba volante pero no arrancaba. Cambié a la llave vieja "et voila" arrancó (por si acaso no vaya a ser una tonta y estés desguazando el coche) Saludos
  13. Yo le tengo puesto el Yatour y quite el cargador de 5 CD. Lo compré por eBay y no necesite absolutamente nada más que maña para sacar la radio y el cargador ....y la.tapa-caja para sustituir al cargador. El equipo lo monte en la guantera. Un saludo
  14. No tengo mucha idea ...pero yo empecé con un ruido similar al que dices y acabó siendo el amortiguador del bloque motor..... Por pensar en voz alta que no quede... Un saludo y suerte.
  15. Buenas. Hace poco he tenido yo ese fallo. Primero me cambiaron el filtro antipartículas pues era el error que daba el ordenador y repusieron el líquido aditivo que se va añadiendo al gasoil. (Por cierto leyendo y leyendo me he dado cuenta que parece ser que este tipo de fallos se acelera si se apuran los depósitos). Tras eso dos días después me.vuelve a salir el error y resultó ser una sonda de análisis de los humos que está justo a la salida del canalizador y antes de filtro anti polución. Por que te hace cosas raras.....pues porque estos brillantes ingenieros ue hay por ahí parece que prefieren que te quedes sin potencia (y resto de problemas de seguridad añadidos que puede suponer la falta de respuesta del vehículo) a contaminar un poquito más .... Por eso lo dejan informáticamente en modo "seguro" (por los coj.... ) y no pasa de 2500 vueltas ni de coña en ninguna marcha.....(en 5ª máximo 120 y en llano) El total dos reparaciones fue de 700€ Un saludo


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. Lea nuestro documento de Privacidad: Privacy Policy