Saltar al contenido

crismordom

Miembro
  • Contenido

    11
  • Registrado

  • Última Visita



Sobre crismordom

  • Rango
    Recién llegado

Visitantes recientes en el perfil

285 visitas al perfil
  1. crismordom

    Arranque en frio

    Muy buenas. He cambiado el sensor de la temperatura y sigue igual, asi que he puesto el que tenía. He conectado la máquina y en parámetros reales, cuando arranco, el relenti es inestable y la presión varía. Ese caso me ha pasado en los Aníbal. Y voy a cambiarle la válvula reguladora de presión porque creo que la gomita está gastada. Cuando haga eso, os comento lo que voy a estar fuera unos días
  2. crismordom

    Arranque en frio

    Tienes la referencia de ese sensor?? Es el que va en la caja termostatica?? Porque si pones el termostato, viene todo juntos. O, a que sensor te refieres?? Y al ponerlo arranca ya bien. A la primera aunque hiciera frío??
  3. crismordom

    Arranque en frio

    Si te refieres al sensor de temperatura que va en la caja termostatica, ese marca bien. Y el problema es que no da ningún fallo con la máquina de diagnóstico de PSA. Pienso que el problema será mecánico y dónde.... Ya no lo se
  4. crismordom

    Arranque en frio

    La verdad que la pera de cebado está bastante dura por las mañana y aun quela llene hasta que no se pueda más, cuando hace frío, el arranque no es bueno
  5. crismordom

    Arranque en frio

    Los calentadores se los he puesto hace tres meses. Tenía dos estropeados. El relé de los calentadores está bien. Lo activo desde la máquina de diagnóstico que tengo. No me da ningún fallo electrónico de diagnóstico y le he puesto una válvula antirretorno en el circuito de combustible. Ya no sé q mirar xq electrónicamente no da ningún fallo y cuando hace frío y queda en la calle a dormir.... Le cuesta bastante el arranque y cuando sale, hace un ruido como si arrancara en tres cilindros. A los 30 segundos se estabiliza el relenti y va como la gloria.
  6. crismordom

    Arranque en frio

    He comprobado las electroválvulas. Ambas están bien y funciona bien. El 407 lleva dos. Una para cada mariposa de turbulencia y ambas funcionan bien. Sigue arrancando mal Cúando hace frío. Por dónde podría seguir??
  7. crismordom

    Arranque en frio

    Me gustaría saber y a que se refiere para saber si con esa electroválvula se soluciona lo de mi coche porque quitando eso, me va de maravilla con 315000.
  8. crismordom

    Arranque en frio

    No se si es la del turbo, la se la EGR, si es de combustible o de aire. Es la electroválvula que menciona jjcf en el mensaje de antes
  9. crismordom

    Arranque en frio

    Me sucede lo q has explicado. Acabo de hacer un diagnóstico en taller oficial y ningún fallo. Esa electroválvula sabes cómo es, donde va y su referencia?? El coche me va genial, lo único que si duerme en la calle con frío.... Le cuesta mucho el arranque
  10. crismordom

    Arranque en frio

    A jjcf. Me sucede lo mismo en mi coche. Sabes dónde va esa electroválvula, cómo es y cuál es su referencia??
  11. Muy buenas. Estoy encantado con mi 407. Tiene 315.000 km


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad