Saltar al contenido

Rigoberto Ozaeta

Miembro
  • Contenido

    2
  • Registrado

  • Última Visita



  1. Buenos días. Soy de Delicias Chihuahua Mexico y he batallado con la agencia de Autos de Chihuahua porque no han podido arreglarme un Peugeot 2005 serie 307. El vehículo está muy bonito y me gusta, pero al quererlo encender en las mañanas o cuando el motor esta frio, batallo para acelerarle, como si le faltara gasolina, tengo que dejar calentarlo como unos 5 minutos para que trabaje a si máxima potencia. Ya caliente funciona de maravilla. Únicamente cuando el motor esta frio tengo este problema.... La presión de la gasolina es correcta, el chasis de las bujías esta correcto, las bujías están bien calibradas y nuevas, filtros nuevos, el scanner no me arroja ningún error. Ya lo lleve a la agencia y me dicen que esa falla viene de fábrica, es un error del ordenador y que tienen que instalarle un chasis electrónico para "burlar" al ordenador.... ¿es cierto? o puedo hacerlo yo mismo. Ya hablé a Peugeot México y me dicen que la agencia tiene que resolver ese problema.... o puede ser algo más sencillo de lo que parece para hacerlo yo mismo ??, tengo conocimientos de mecánica..... Espero respuesta y de antemano les agradezco.... También les comento que me encontré con una persona que tiene un carro igual al mío y me dice que también tiene esa falla en su vehículo..
  2. Buenos días. No puede crear tema en la pagina principal del foro, pero haber quien puede ayudarme con esto..... Soy de Delicias Chihuahua y he batallado con la agencia de Autos de Chihuahua porque no han podido arreglarme un Peugout 2005 serie 307. El vehículo esta muy bonito y me gusta, pero al quererlo encender en las mañanas o cuando el motor esta frio, batallo para acelerarle, como si le faltara gasolina, tengo que dejar calentarlo como unos 5 minutos para que trabaje a si maxima potencia. Ya caliente funciona de maravilla. Unicamente cuando el motor esta frio tengo este problema.... Ya lo lleve a la agencia y me dicen que esa falla viene de fabrica, es un error del ordenador y que tienen que instalarle un chasis electronico para "burlar" al ordenador.... ¿es cierto? o puedo hacerlo yo mismo. Ya hablé a Peugeuot Mexico y me dicen que la agencia tiene que resolver ese problema.... o puede ser algo mas sencillo de lo que parece para hacerlo yo mismo ??, tengo conocimientos de mecanica..... Espero respuesta y de antemano les agradezco.... Tambien les comento que me encontré con una persona que tiene un carro igual al mio y me dice que tambien tiene esa falla en su vehiculo......


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad