Saltar al contenido

fran4_8

Miembro
  • Contenido

    484
  • Registrado

  • Última Visita



Sobre fran4_8

  • Rango
    Miembro Experto

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Que pasa chicos , como andais. Ahora con el poco tiempo que tengo no me da tiempo a leer nada de los dos foros. Tengo un problemilla psyke, he actualizado la version8.11, los radares a 130609 y he intentado cambiar la configuracion con el cd de mirascripts, ahora no me aparece las cositas en pantalla, pero me ha desaparecido la brujula, me ha aparecido el simbolo de ac con --.- en ambos lados y en el menu del navegador me aparece la opcion de a/c tambien. Me podeis mandar alguno los ficheros de configuracion originales. Mi coche es un 136 premium con faros de xenon y alarma mi correo es [email protected] Gracias majetes. me voy a pasar por general para saludar a la gente.
  2. Ibanez.sv escribió: la itv nose la verdad...pero multar...la luz es blanca y por ser led....tampoco, puedes dar con un guardia que quiera tocar las narices pero no creo que pase nada hay mucho listo que le dan la placa y se creen alguien pscheee!!! no te lances, que te puede oir alguien....:laugh: Si te multan no te la tienes porque comer.. el reglamento indica que es BLANCO, ni de led ni de bombilla h4 o h7, eso si.... blanco, no azul. Depende de como se vea.:laugh:
  3. Muy buenas chicos!! como andamos, joer que de poooost para leer! . bueno pues me quedan 3 dias de academia. siiii, madero ya por fin despues de 4 años, ya sabeis que si vais por guadalajara , pues alli esta el flipao del 308 como madero, que depaso aprovecho para comentaros que la ausencia ha sido por esto vamos, bueno no todo ha sido bueno..... otra vez viviendo en casa de mis padres. si hijos si... siesque no puede ser, Nada , las cosas se torcieron y despues de 3 añitos, y uno viviendo juntos pues al trasto. en fin!( esto para aquellas foreras que esten tristes y deprimidas y quieran compartir bricos de sus coches conmigoB) :cheer: pero bueno por lo demas bien. Por cierto abel a ver si te pongo fotos de Duke, mi bulldog frances, que me he quedado yo con la custodia. Oye y el tuyo como va? bueno ya sabeis que estoy por aqui de vuelta. Por cierto, en el club de 407 esta nuestro antiguo compañero zinedine. Un abrazo para todos!!
  4. Hola Psyke. Yo me he descargado la version 2008-09 con radares y al meterlo no hace nada. Incluso he probado a reiniciar el rt4 con la tecla dark y no hace tampoco nada ¿te ocurre lo mismo?
  5. bueno , pues hoy despues de pegarle un fregao y gastarme en carcareeurope 63 eurazos, he probado los productos y la verdad esque me he quedado bastante desilusionado, Esperaba un brillo espectacular , echandole 3 ceras distintas y nada la verdad que lo he probado en en capó del coche y no noto prácticamente nada con el resto del coche. Sigo recomendando polish titanlux, barato por 5 euros y dura un montón.
  6. Y siendo mas malo aun.. tendriais que verlos por madrid, cuando llega un estrechamiento y te arrimas un poco como frenan echando leches, no vaya a ser que le jorobes el "patatuning"
  7. fran4_8

    Car Audio

    chicos, recomendacion de un tecnico de peugeot unos alpine, esto me lo ha dicho mi amiguete. alpine de 3 vías. estos no cascan y se oyen muy bien
  8. fran4_8

    Dudas RT4

    creo que conectando los dos postivos al fijo se quedaria abierta. me explico . todo equipo de coche, tiene un positivo conectado a bateria de forma permanente y otro conectado al positivo que da corriente solo cuando esta la llave puesta. son los que se denominan (+) y (acc). empalma los dos juntos a ver que tal,hazlo con una borna eso si..
  9. a mi me suena a paralelo. en mi xsara coupe y en el 307 se solucionaron con un paralelo te recomuendo que vayas a noroauto, alli el paralelo lo hacen muy bien. Yo tuve bronca en un taller pequeño de citroen.
  10. fran4_8

    foco con vaho.

    Bueno pues me quedo mas tranquilo . gracias chicotes. Un saludo
  11. fran4_8

    foco con vaho.

    Hola chicos , A vosotros se os quedan los focos con vaho dentro? Yo llevo xenon y al lavar el coche se queda con vaho dentro . que me comentais?
  12. fran4_8

    navegador inexacto

    Hola Javi, pues me lo acaban de actualizar, lo que ocurre es que el coche cuando te lo dan tienes que contactar con peugeot y claro , eso lo hizo el comercial y por lo visto la calle era con un numero raro.. hablare de nuevo con el comercial.
  13. - Yo me la he descargado desde los compas de C4. a versión 2008 y 2009 con radares.Lo que ocurre es que no la he instalado todavía y solo ocupa 350 megas? creo que deberia ocupar mas. como lo veis??
  14. Que? que el pipa este es el nuevo moderador? si es un temerario????:laugh: :laugh: :laugh: Muchas Ehorabuenas Beni! yo lo llevo pensando tiempo que acabarias de moderador. Si lo haces igual que como compañero del foro lo vas a hacer genial Un abrazo y dale duro!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad