Saltar al contenido

jordimoto

Miembro
  • Contenido

    19
  • Registrado

  • Última Visita



Sobre jordimoto

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. La resistencia la mirado la velocidad lenta la que lleva el diodo lo tenia mal le hecho lo del brico pero sigue sin funcionar. Lo del termóstato lo dudo porque al quitar el conector del sensor y marcar a tope tampoco salta electro... Me sale el testigo fallo motor. Decir que aparte de esto también le ha pasado de quitarse de golpe el marcar velocidad y volver a marcar cuando le da la gana. Y alguna vez salir testigo de airbag y motor. Nose si tendré mal la centralita creo que solo me queda mirar los relés de al lado del electroventilador. Por que los maxifusibles los he mirado y estaban bien. Y el electro dandole corriente funciona... En caso de ser la computadora sabéis talleres especializados por Barcelona y cuanto puede salir la broma
  2. Hola compañeros el otro día circulando vi el coche subirse a más de 90 nunca me había pasado. No me funciona el electro y poniendo el aire acondicionado tampoco y quitando el conector de la temperatura tampoco funciona; de que puede ser? El fusible de al lado del compartimento de la batería está bien. Lleva algún relé? La resistencia la comprobado y la de la velocidad lenta esta mal el diodo pero no va ni puenteandola.
  3. Pues ya se de que es he hecho una prueba al no querer arrancar pille un martillo y le di unos golpecitos y arranco. Lo he sacado ya y me falla el solenoide o relé. Lo de la luz supongo que sera el famoso com. Por si alguno le hace ese síntoma ya sabéis de que puede ser.
  4. Me lo llevado a probar y arranca bien. Lo único que me ha hecho es apagarse las luces solas unas tres veces
  5. Yo alucino he bajado al parking iba a subir el coche con el gato para buscar el motor de arranque cual es mi sorpresa cuando voy a probar de arrancarlo antes y buahla arranca... Ya nose que pensar de que puede ser.
  6. El problema es llegar al motor de arranque.. Que hay que quitar todo el filtro? Porque quitando la bateria y su caja no lo podido ver :(.. Esta complicado.
  7. Pues no hace ni ñic vamos y de la noche a la mañana Para sacar o probar motor de arranque se puede desde arriba? O hay que levantar coche? Un saludo.
  8. Los fusibles los he comprobado y estan bien.
  9. Pues ha sido repentino dejarlo al parking aparcado cojerlo al dia siguiente y no hacer nada. Luego mirando el catalogo y probando de arrancarlo que no hacia nada salio el modo eco. Quiero probar lo del link pero eso de codificar la llave nose como se hace, que se refiere a lo de dejar el contacto dado con el boton de cerrar 10 segundos..
  10. En caso de tener que cambiar la bsi es posible pillarla de un desguace y solo montar o hay que cambiar centralita mas bsi mas el aro de la llave.
  11. He probado con otra bateria y hace lo mismo suena del bsi un clack creo que del cable inmovilizador el aro que va al clausor. En caso de probar lo del link como se codifica la llave? La llave maestra hay que codificarla? Un saludo
  12. Podria ser del motor de arranque? Por descartar.
  13. Hola tengo un 1.4 hdi y al mover la llave del clausor no hace nada solo se queda encendido el icono de bateria y motor. En la pantallita me sale modo eco... Y solo se oye como si fuera un rele por donde los fusibles de al lado del volante. Sabeis de que puede ser? Un saludo.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...