Saltar al contenido

jc38

Miembro
  • Contenido

    189
  • Registrado

  • Última Visita



2 Seguidores

Sobre jc38

  • Rango
    Miembro Experto

Información del Perfil

  • Vehículo/s
    Peugeot 307 2.0 110 HDI 2003

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Gracias por tu ayuda , ya lo solucioné , tenía un tubo de vacío mal conectado . Saludos
  2. Hola estoy intentando instalar solo el documentación backup y en el proceso me sale esta imagen , que puedo hacer? Se queda parada la instalación
  3. Gracias calculin69 , una pregunta , el docbackup y el sedre funcionan sin conexión a internet?
  4. Ahora sí que lo he jodido , porque he desinstalado todo y al volver a instalar no abre los ejecutables , después de haber montado las ISO con alcohol 120 , que puedo estar haciendo mal? Por cierto el equipo es un W10 64 bit
  5. La EGR no está muy mal , la limpié y listo , si tienes que soltar el motor para empujarlo un poco hacia delante , para poder sacar el tubo y acceder a los tornillos de la EGR , la abrazadera le puse la misma
  6. Hola a todos , he instalado el docbackup 2013 , el Sedre si funciona en w10 , pero el Docbackup no salen las imagenes de los coches y tampoco me cocge el vin , alguin me puede ayudar ?
  7. Hola a todos , yo ayer saqué la válvula EGR , lo hice desmontando los limpias , las tapas de plástico , y soltando un poco el motor , para poder sacar u tubo negro de plástico rigido en forma de U que sale del turbo y si no mueves un poco el motor hacia adelante no puedes sacarlo y no puedes acceder a la EGR , luego simplemente es quitar los dos tornillos y con un alicate especial quitar la abrazadera cobra que une el flexible metálico con el enfriador . espero que con esta explicación te ayude a desmontarla . yo la limpié con un spray que compré para limpiar estas valvulas , la mia con 185.000 Km no estaba muy mal . Saludos
  8. Buenas , hoy por fin he encontrado la solución al problema , era un tubo de vacío que estaba mal conectado a una electroválvula que no era la suya . También he desmontado y limpiado la EGR . Para desmontarla , hay que quitar limpias unas tapas de plástico y un tubo rígido de admisión y descolgar un poco el motor , si no no se puede. Gracias a todos por vuestra ayuda
  9. Gracias por la información , para tener el pp2000 tienes todo lo necesario aquí en el foro , si no me equivoco en el subforo de diagnosis y reprogramaciones creo , yo tuve mucha ayuda para instalarlo y hasta ahora funciona perfecto
  10. Bueno esta tarde he estado revisando otra vez el coche y he visto que se había salido de su sitio el tubo gordo , que sale del intercooler , he conseguido borrar casi todos los defectos del calculador motor . Pero cuando lo arranco para venir a casa me sale en la pantalla multifunción "anomalía anticontaminación" con el correspondiente testigo en el salpicadero . Alguien sabe como se borra eso con el pp2000?
  11. buenos dias , esta mañana he salido por la M50 a probar el coche con el portatil y el pp2000 , para mi sorpresa hoy yo creo que ha cascao ya del todo , porque sale muchisimo humo negro por el escape , no tiene nada pero nada de potencia , le cuesta ponerse a 110 km . El ruido del motor ahora es mucho más bronco He podido hacer algunas fotos al pp2000 con los defectos ( que no me deja borrar ) pone error de comunicación con el calculador motor , os adjunto las fotos y ya solo me queda pediros que si conoceis algun taller serio , que me lo digais , yo vivo en Getafe , pero puedo desplazarme donde me digais - Gracias y saludos
  12. Hemos terminado por hoy con el coche , al final hemos conseguido que la varilla que acciona el pulmón del turbo se mueva , lo hace nada más arrancar , sin acelerar , he intercambiado las electroválvulas del turbo y la de la EGR , sigue igual , he comprobado el tubo de vacío que va de la EGR a la electroválvula , estaba con un poco de holgura en la entrada a la EGR , lo he modificado y ya entraba como debe , al ir para casa lo he probado pero sigue sin aparecer el turbo , que puedo mirar más?
  13. Estoy liado con el puto coche , he comprobado la electroválvula y está ok , pero la varilla del turbo no se mueve , he comprobado directo desde el manguito haciendo vacío y la varilla si se mueve , no se por donde seguir
  14. Si verás , cambié unos de unos 3 dedos de largo , que van al final de un tubo rígido en forma de Y , una de las bifurcaciones va al turbo y otra al caudalimetro, también lleva uno igual de grueso pero un poco más largo , si te puede servir de ayuda tengo la esquemática con los manguitos que he cambiado señalados Saludos He cambiado los que están con el número 1, el otro estaba bien


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...