Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

manumanuelarias

Miembros
  • Contenido

    23
  • Registrado

  • Última Visita



Sobre manumanuelarias

  • Rango
    Miembro

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Madrid
  • Vehículo/s
    Peugeot 307 1.6 110CV

Visitantes recientes en el perfil

464 visitas al perfil
  1. manumanuelarias

    ¿Qué filtros tiene el 307 (2001)?

    Hola a todos, a lo mejor es una pregunta muy absurda, no se, pero he entrado en duda. Tengo el 307 del 2001, gasolina, y ahora mismo no se cuantos filtros tiene mi coche. Lo compré de segunda mano, las revisiones se llevaban a través del concesionario donde lo compré, en el que me daban más bien poca información y ahora le quiero hacer una buena revisión en una Peugeot oficial y quiero saber un poco más del tema. Entiendo que tiene los siguientes: - Filtro de aire - Filtro de aceite - Filtro de gasolina (¿?) - Filtro de habitáculo ¿Es correcto? ¿En caso de que fuese gasoil, qué otro filtro tendría? ¿Incluye la revisión el cambio de filtros? Gracias.
  2. manumanuelarias

    ¿Qué hay debajo del suelo del conductor?

    Es debajo de la alfombrilla (la alfombrilla también un poco) Pero sí suena a liada del dueño anterior, porque no ha ido a más, incluso diría que a menos así que debe de ser que hiciese lo que hiciese no lo limpió bien. Tampoco hay goteos de ningún tipo que haya apreciado debajo del coche, me fijaré más por si acaso. Seguramente fue eso en su tiempo, la revisaré por si acaso, pero no he tenido males mayores asique no creo que haya problema.
  3. manumanuelarias

    ¿Qué hay debajo del suelo del conductor?

    Me refiero a la parte mecánica. El caso es que el otro día me di cuenta de que esta sucia con algo como viscoso. No tiene pinta de aceite. No recuerdo de que se me haya caído ningún liquido y no he tenido problemas con el aceite, no se si puede ser de que a su anterior dueño se le cayese algo y la liase parda. Por eso quería saber si hay algo que lleve algún liquido que pueda originar esto. (Pregunto antes de volverme loco y empezar a desmontar el coche) Pd: no noto que haya ido a más o que manche a la primera, pero se nota como húmedo de algo viscoso.
  4. Qué alegría de hilo! Me apunto la empresa esa de Alcobendas que recomendáis. En mi caso tengo un 307 que ya no puedo ni escuchar música de lo mal que suena (y soy bastante tiquismiquis para la calidad del sonido) Mi idea era cambiarlos yo, pero no sabía que tocaba desmontar puertas!! A lo mejor en el 307 es diferente? Investigaré. Una preguntilla a @barbudito y @ar308, preguntasteis precios de cambiar los 4 altavoces (4 puertas) ? Y en que consiste el aislamiento? Y ya de paso, @barbudito, como es el sonido ese del grillo que dices? Aparece así porque sí¿? Creo que en mi 307 no existe, pero por saber, odio tener ruidos en el coche. De momento estoy luchando con uno que pinta de la rueda del copiloto, como si fuese un cajón de llaves sueltas atado a la suspensión de ahí
  5. manumanuelarias

    Contacto bajo llave en 307 ¿no funciona?

    @jokameda se para al quitar el contacto y guarda toda la configuración, de hecho la cadena que sale al iniciar el contacto es la que estaba escuchando la ultima vez (antes se reiniciaba a la 88.algo) El de ahorro de bateria no está ni siquiera conectado.
  6. manumanuelarias

    Contacto bajo llave en 307 ¿no funciona?

    Ale, resuelto. No pensaba que fuese a ser tan rápido. Al final cambie el bajo llave y el permanente con unos conectores de estos rápidos que trae la radio. (Ahora sí que tuve que cambiar amarillo y rojo) Vamos, que se ha quedado en la radio así: Pin 4: 12V permanentes Pin 5: desconectado Pin 7: 12V bajo llave Pin 8: masa Eso en esta radio que tiene el cableado así. El Pin 4 era el que tenía 12V con desconexión de ahorro de bateria a los 2 minutos de quitar el contacto y que es el que está conectado a la BSI, y el que supongo que guardaba todo, pero algo iba mal porque siempre me salia el menú del setup al iniciar. Ahora me sale la hora y guarda todo con el 12V permanente puesto ahí. Supongo que eso no desgastará la bateria. Gracias a todos!
  7. manumanuelarias

    Contacto bajo llave en 307 ¿no funciona?

    Bajaré a probar ahora. La idea es intercambiar el de positivo permanente con el de positivo bajo llave. Si no se quedará como estaba . Lo he puesto así pero no guarda memoria. ¿A ti te fue bien @victor 307? A lo mejor cada modelo le cambian los colores según les convezca, como dice @jjcf
  8. manumanuelarias

    Contacto bajo llave en 307 ¿no funciona?

    Fiasco total Siguiendo este brico y lo que me dijisteis medí todas las tensiones del conector negro de 8 pines. Medí con contacto y sin él, y me salió esto: Pin - sin contacto / contacto: 1 - no hay cable 2 - 0V / 2V 3 - 0V / 0V 4 - 11V (0V tras 2 min) / 12V 5 - 0V / 0V 6 - 0V / 12V (vualá!!) 7 - 11V / 12V 8 - masa En mi radio estaban conectados el 8 como masa, el 7 como 12V permanente, el 5 que no sirve para nada (más adelante detallo el 5 según el manual) y el 4 que es el que va a la BSI y a los 2 min salta el ahorro se bateria y es cuando se apaga. Así que yo, inocente, cambie el 6 y el 4 para que al cortar el contacto y se apagase: Y en efecto, se apaga al quitar el contacto, pero ahora no guarda nada de nada, vamos que me salta el modo demo cada vez que se enciende. He pensado en dejar el de la bsi donde estaba (el 4) y en cambiar el 6 por el 7. Entonces le llegaría 12V por llave y 12V desde la BSI que al parecer era la que me guardaba todo. Pero no le llegarian 12V permanentes, que por otro lado le veo sentido, ¿para que necesita 12V continuos la radio? Sobre el conector 5 (el de 0V) el manual dice: Conecte este cable al terminal de control remoto del sistema de un amplificador externo o al terminal de control de relé de antena de automovil (max 300mA 12V CC). Si el vehiculo incorpora una antena en el cristal, conéctela al terminal de alimentación de intensificación de la antena. Nunca lo conecte al terminal de alimentación de un amplificador externo ni al terminal de alimentación de la antena para automovil. De lo contrario, la bateria podría agotarse o podria producirse una avería. Así que, a mi, yo creo que no me incumbe en nada y puede quedar desconectado. ¿Haría bien en dejar los 12V bajo llave en vez de permanentes?
  9. manumanuelarias

    Contacto bajo llave en 307 ¿no funciona?

    Estoy separado de mi coche hasta final de semana. En cuanto esté con él probaré a cambiar cables. Cogeré un voltimetro y probaré como dice @joselillo0. Lo que tenía miedo era de probar y cargarme algo aunque supongo que a las malas saltaría el fusible de la radio. Os diré
  10. manumanuelarias

    Contacto bajo llave en 307 ¿no funciona?

    Hola a todos, cambié la radio original por una MVH-X380BT de Pioneer y aunque funciona muy bien, el tema de apagarse y encenderse me desespera. No se apaga cuando quito el contacto y tampoco se enciende cuando lo pongo (aunque esto me da un poco más igual). Además cuando la pongo me salta el menú del setup como si la pusiera de nuevas, aunque sí que me guarda las presintonías. El caso, que he cambiado amarillo-rojo rojo-amarillo y me hace exactamente lo mismo, y no le encuentro explicación, salvo que esos no sean los contactos de positivo bajo llave... ¿Soluciones? Eso sí, con el modo de ahorro de energía sí que se calla la muy. Gracias! PD: ¿Sabéis si es obligatorio usar una interfaz para usar el control del volante? El del Norauto me dijo que con esta radio no, pero me da que me estafó.
  11. manumanuelarias

    manumanuelarias

  12. manumanuelarias

    Problemas porton trasero:

    Llego tarde pero en efecto a mi me pasó igual y me di cuenta que a veces al abrir el maletero el botoncito para abrirlo se quedaba pillado, le di unos golpecitos con un destornillador y se quedó bien y llevará ya unos 2 meses sin fallar. Es un poco sensible el plastiquito, yo ya he cogido la costumbre de darle un toquecito y se abre, parece táctil! Puedes decirnos cuanto te han sacado por esa pieza? Viendo que me falló seguramente me toque cambiarla tarde o temprano
  13. manumanuelarias

    Mi 307 vibra/ se ahoga al ralentí

    Buenas a todos, coche en casa y problema resuelto. Resumo por si le sirve a otra gente que le pase algo parecido. Una bobina de encendido dejó de funcionar e iba con un cilindro menos, ya que se cargo la correspondiente bujía. Solución: cambio de bobinas (van las 4 juntas) y bujias. Ahora no hay ni vibración ni na! Ha mejorado incluso un poco el rendimiento y parece ser que ir con un cilindro menos gasta más, así que ahora reduciré el consumo!. Muchas gracias a todos !!
  14. manumanuelarias

    Bombilla led interior

    Una pregunta, se puede cambiar el color de la retroiluminación de los paneles?. Alguna foto de por ahí de como queda? Espero que se solucione lo tuyo amigo.
  15. manumanuelarias

    Mi 307 vibra/ se ahoga al ralentí

    Buenas a todos. Retomo el hilo con una (espero) solución, por si a alguien le sirviese. Después del fallo del catalizador y no poder salir con el coche lo dejé parado tres días porque me fui de viaje. Al volver, misteriosamente todo iba genial. Las vibraciones seguían, eso sí, pero el catalizador es como si se hubiese arreglado solo. Le dí unas vueltas y lo exprimí y perfecto. Pedí cita para el taller para que lo mirasen por si acaso (y de paso que mirasen las vibraciones) y hasta el momento he circulado sin problema con él, con viajes largos incluso, pero con las vibraciones al ralentí. El coche entró ayer al taller por fin y parece ser que han encontrado el problema de las vibraciones Una de las bobinas de encendido, como bien dijisteis algunos, está jodida. Lo han detectado al pasarlo por maquinitas de estas. El caso es que van juntas, como también dijo @JaweB, así que me toca cambiar las cuatro. El problema es un poquito mayor ya que la bobina se ha cargado la correspondiente bujía, por lo cual mi coche andaba solo con 3 cilindros, que causaba la inestabilidad. La solución, cambiar las 4 bobinas y las 4 bujías. El precio, 200€. Si finalmente se arregla, ya os contaré, me parece hasta barato. No se porque me imaginaba cosas peores, sobretodo después del fallo del catalizador (que por cierto, lo han revisado y está perfecto. Al parecer se tuvo que obstruir y al pisarle fuerte se fue la mierda para nuestra atmósfera). Espero que esos 200 € dejen mi 'Peugi' como nuevo, y quien sabe, a lo mejor tira más y todo ;);)
×