Saltar al contenido

grafoteka

Miembro
  • Contenido

    69
  • Registrado

  • Última Visita



Sobre grafoteka

  • Rango
    Miembro Avanzado

Información del Perfil

  • Ubicación
    Madrid
  • Vehículo/s
    Peugeot 307 CC

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Buenos días, pues yo también ando buscando un talller de confianza para mi 307CC. Resulta que en una rotonda el de atrás fue incapaz de mantener la distancia y acabó debajo mío. Llevé el coche a autos Jea de Guadarrama que era oficial de Peugeot por el tema de la capota. Supuse que ellos serían los que mejor sabrían si tenía algo afectado. Al final resultó que peritaron la mitad de las cosas, y de esa mitad ni si quiera las arreglaron, las forzaron a su sitio. También poniendo la defensa trasera fueron unos manazas y me rayaron el coche... y así más cosas... pero el colmo fue la capota, que le pregunté si la habían probado y dijeron que sí, pues a la primera prueba mía, todos los plásticos de dentro rotos. Total que se llevaron el coche a otra nave para 15 minutos y me dejaron esperando 2 horas y media. Cerró el taller y todavía no me habían traído el coche. Y por supuesto, luego se negaron a darme una factura de la nueva reparación de la capota y que el perito no les había dado autorización para realizar. Ahora mismo el otro único oficial que me ofrece Axa en todo madrid es autos Gómez, pero leyendo la opinión de aquí y que me han dicho que tardan 2 meses en coger el coche pues no me veo con confianza de ir. A todos esto, Axa ha elevado una queja al taller y estoy pendiente de una nueva peritación para arreglar el coche y que me llame el jefe de taller de Axa de madrid... muchas gracias
  2. Muchas gracias @xmods !! Cierro el tema entonces. Un saludo
  3. Buenas tardes a todos, después de una muy mala experiencia en el taller en la que casi me revientan el sistema de la capota y tras varias reclamaciones me entregaron por fin el coche con la capota funcionando. Sin embargo, viéndolo detalladamente en casa he comprobado que faltan los enganches del maletero y los han sustituido por unos tornillos para sujetar los guarnecidos que no sabían colocar. Pero lo que más me llama la atención son unos soportes que están en la parte superior del maletero y que nunca había prestado atención a ellos. ¿Alguien me podría confirmar si vienen de serie en el sistema o si me los han colocado a posteriori? Muchas Gracias por la ayuda
  4. Buenos días, parece que salgo de una cosa para meterme en otra... 😖 Resulta que casi parto el mecanismo de descapotado, pero por suerte solo se me ha despegado un embellecedor de plástico que cubre el maletero cuando se descapotable el coche. La cuestión es que no sé cuál es el pegamento/silicona que utilizan en la fábrica para esta unión o si e puede vale algo tipo sikaflex o epoxy de 2 componentes. A continuacion dejo unas fotos de la pieza que es y el pegamento que lleva. Gracias de antemano! un saludo PD: en un tema anterior de un 106 hablan de un loctite pero no lo encuentro.
  5. @xmods, te sabes el truco para que quede lo más pegado a la junta con el cristal de atrás? un saludo!
  6. Buenas tardes! Por fin me llegó el kit y ya lo monté. Me costó un poco poner bien los anclajes del cristal pero de resto bien. Ahora solo me me queda conseguir ajustar bien la ventana que supongo que será jugar con el apriete de los tornillos.
  7. Gracias a todos por las respuestas. @JaweB el motor creo que al final estaba abajo, aunque yo le di un par de veces a subir la ventanilla pero no la subía, fue por eso que tuve que desmontar el panel, así que no sé en qué posición se encontrará actualmente. Yo conocía el límite de corriente que tienen para detectar que han subido y bajado correctamente, no sé si te refieres a eso. El clip todavía no lo he localizado, a ver si esta tarde le hecho otro ojo. @Cheloute, ¿qué partes son las que debo de engrasar? por cierto, ¿alguien sabe si en el manual de taller sale alguna referencia a esta reparación? A ver si me guío un poco. muchas gracias
  8. Hola a todos, siento reabrir de nuevo el tema, pero ahora me ha pasado a mi con la ventana del conductor de mi 307cc. Cuando desmonté la puerta tenía todo el cable enrollado en el eje del motor. la cosa es que el mecánico me pide 192€ por poner uno nuevo, cuando en Oscaro no pasan de 70€ solo el mecanismo. El motor de momento me funciona correctamente. Alguien ha reparado el suyo o ha hecho algún apaño como @JaweB pero para la ventana del conductor? Gracias!
  9. Hola a todos, no sé por qué, pero no estaba suscrito a mi mismo tema... Al final lo he podido arreglar pero no como esperaba. La única forma que veía de sacar el asiento era como dice @peyejo01. Así que desistí por no estar tocando el airbag. Primero saqué el asiento de su sitio hasta que me dejó el cable del airbag. Una vez puesto en una posición "cómoda" me dispusé a taladrar para poner un tornillo pasante, primero con brocas pequeñas y luego ya ampliaría. Que problema tuve, pues que la pieza estaba sujeta por con rodamiento (no lo sabía), como el agujero no lo empecé centrado me partió 2 brocas por ponerse a girar a lo loco. Cuando conseguí tener un agujero decente, intenté centrarlo con el agujero del chasis del asiento (que también había hecho yo), pero a tientas y en esa posición era cosa imposible. Así que me busqué un trozo de chapa más blando, puse las dos piezas juntas y taladré por lo sano. Así que de momento escapé para la ITV. Pero aún así me he quedado con las cosa de no poder quitar la clavija del airbag. Muchas gracias a todos por la ayuda ofrecida.
  10. Buenos días, sé que se ha hablado bastante sobre el tema de los asientos, pero aunque he mirado los temas viejos, no detallan la solución que necesito. Resulta que se me ha roto el enganche que fija el asiento a la guía para el desplazamiento y por ello la ITV me ha salido desfavorable por posible desprendimiento del asiento mientras conduzco. Esta es la pieza que se ha roto: Ayer estuve intentando desmontar toda la tarde el asiento pero no hay manera... los 4 tornillos torx si los pude sacar sin problema. Pero desconectar el airbag me ha sido imposible (con la batería desconectada). Pensé que llevaría algún conector tipo el cinturón de seguridad, pero no, está por debajo del suelo del coche en un conector super raro al que ya le he roto la parte roja... Y por último, intenté solo quitar la tapicería de la parte baja del asiento, pero también imposible. Si no me equivoco es necesario quitar el lateral de plástico que lleva para poder sacar unas guías de plástico que lleva por unas hendiduras. Pero no soy capaz de desmontar la palanca para reclinar el asiento. Mi idea es intentar, primero quitar el trozo de metal que se ha quedado roto ahí en medio (no sé si estará soldado al lateral del asiento) para después intentar hacer una rosca en el anclaje y dejar un tornillo fijo ahí. En caso de que no saliese intentar darle un punto de soldadura. Para los dos casos, al menos tengo que sacar la tela del lateral del asiento para poder ver bien donde tengo que trabajar, para soldar necesitaría sacar todo el asiento y cubrirlo bien para que ninguna chispa la liase. ¿Alguien sabe como poder sacar la tela de la parte del culo del asiento? ¿o le ha pasado esto y ha podido arreglarlo? Gracias de antemano! Un saludo!
  11. Creo que te pasa lo mismo que a mi @Crosus según me comentaron, tienes que revisar que los interruptores del pedal de freno y del embrague estén como deben. En caso de que no estén bien, o puentearlos o cambiarlo por uno adecuado. Un saludo
  12. Sí conseguí que el coche me detectase el controlador, pero por lo visto tengo que revisar el pedal de freno, que puede que no esté cableado como debe ser. Lo que pasa es que estoy por trabajo unos meses fuera sin el coche, así que hasta la vuelta no podré confirmar lo del pedal de freno.
  13. Pues en la parte de Diagbox no parece que me ofrezca ninguna opción, esta tarde intentaré mirar el pedal de freno.
  14. No me deja editar el mensaje anterior, pero bueno, aquí dejo el link del video donde se ve que no asigna la velocidad. He probado tocando todos los botones, no sé si es que se tienen que mantner más tiempo pulsados. Video del fallo Muchas gracias de nuevo
  15. Gracias por la respuesta @Ergios así es como he estado probando, pero solo da los 3 pitidos como error. A ver si esta noche puedo subir un video. @Ergios


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad