Saltar al contenido

grafoteka

Miembro
  • Contenido

    76
  • Registrado

  • Última Visita



Sobre grafoteka

  • Rango
    Miembro Avanzado

Información del Perfil

  • Ubicación
    Madrid
  • Vehículo/s
    Peugeot 307 CC

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Me suscribo al hilo que pinta muy bien! A ver si cuando montes algo puedes subir alguna foto para ver cómo lo vas montando todo. Ánimo!!
  2. Pues no sabría decirte, yo he instalado la versión 2013. Ahí ya me pillas si no se puede usar con Windows 10 o no...
  3. Hola a todos, estoy intentando acceder a la documentación de mi vehículo pero no sé porqué el programa no me reconoce ni el VIN, ni el VIS ni me deja filtrar la búsqueda por modelo de vehículo. La instalación no me ha dado ningún problema. He realizado una instalación monopuesto y completa. El SEDRE no me da ningún problema para seleccionar el vehículo, incluso haciéndolo solo a través de los iconos (sin VIN), pero el Backup no me deja. ¿Alguien sabe a qué se puede deber este fallo? Muchas gracias de antemano. Un saludo!
  4. Muchas gracias por las fotos!! Las líneas que tiene de guía la pantalla coinciden más o menos en la realidad, o no te sirven para guiarte? Porque tengo algún amigo que puso cámara en su coche, pero las líneas de guía no estaban cuadradas con su coche sino que eran genéricas, así que no servían. Intentaré fijarme en el hueco que dices del lateral izquierdo para pasar los cables por si tengo alguna duda más. Muchas gracias de nuevo!
  5. Muchas gracias @Cheloute, la idea del portamatrículas no está mal, pero a parte del tamaño de la matrícula en sí, los comentarios dicen que la calidad de la imagen no es demasiado buena. ¿Supongo que será más que suficiente para aparcar no? Respecto a los sensores de aparcamiento, como me han indicado como pasar el cable de video, lo mismo me lío y llevo el buzzer hasta la consola central. Puesto a pasar 1 cable, pues ya dos. Tú tranquilo con subir todo, cuando puedas. Y si actualizas el brico, pues mejor 😃 así lo podrá leer todo el mundo más fácilmente. Un saludo!
  6. Muchas gracias @Cheloute, te agradecería también una foto desde la pantalla para ver qué tal se ve al aparcar, y si puedes el enlace del vendedor de AliExpress mejor, que he visto que hay muchos del tipo matrícula. por cierto, respecto a lo del sonido de los sensores,¿ el emisor de vídeo lleva también audio? De ser así, Crees que sería posible enviarla a través del emisor y meterla en la radio? No sé si esto que comento tiene mucho sentido, pues hablo desde el desconocimiento. un saludo!
  7. Buenas tardes @Cheloute podrías poner una foto de cómo colocaste al final la cámara y cómo se ve en la pantalla? Una pregunta más, por lo que he entendido el sensor de aparcamiento también te suena en la radio del coche. Es correcto? Muchas gracias!!
  8. Buenos días, pues yo también ando buscando un talller de confianza para mi 307CC. Resulta que en una rotonda el de atrás fue incapaz de mantener la distancia y acabó debajo mío. Llevé el coche a autos Jea de Guadarrama que era oficial de Peugeot por el tema de la capota. Supuse que ellos serían los que mejor sabrían si tenía algo afectado. Al final resultó que peritaron la mitad de las cosas, y de esa mitad ni si quiera las arreglaron, las forzaron a su sitio. También poniendo la defensa trasera fueron unos manazas y me rayaron el coche... y así más cosas... pero el colmo fue la capota, que le pregunté si la habían probado y dijeron que sí, pues a la primera prueba mía, todos los plásticos de dentro rotos. Total que se llevaron el coche a otra nave para 15 minutos y me dejaron esperando 2 horas y media. Cerró el taller y todavía no me habían traído el coche. Y por supuesto, luego se negaron a darme una factura de la nueva reparación de la capota y que el perito no les había dado autorización para realizar. Ahora mismo el otro único oficial que me ofrece Axa en todo madrid es autos Gómez, pero leyendo la opinión de aquí y que me han dicho que tardan 2 meses en coger el coche pues no me veo con confianza de ir. A todos esto, Axa ha elevado una queja al taller y estoy pendiente de una nueva peritación para arreglar el coche y que me llame el jefe de taller de Axa de madrid... muchas gracias
  9. Muchas gracias @xmods !! Cierro el tema entonces. Un saludo
  10. Buenas tardes a todos, después de una muy mala experiencia en el taller en la que casi me revientan el sistema de la capota y tras varias reclamaciones me entregaron por fin el coche con la capota funcionando. Sin embargo, viéndolo detalladamente en casa he comprobado que faltan los enganches del maletero y los han sustituido por unos tornillos para sujetar los guarnecidos que no sabían colocar. Pero lo que más me llama la atención son unos soportes que están en la parte superior del maletero y que nunca había prestado atención a ellos. ¿Alguien me podría confirmar si vienen de serie en el sistema o si me los han colocado a posteriori? Muchas Gracias por la ayuda
  11. Buenos días, parece que salgo de una cosa para meterme en otra... 😖 Resulta que casi parto el mecanismo de descapotado, pero por suerte solo se me ha despegado un embellecedor de plástico que cubre el maletero cuando se descapotable el coche. La cuestión es que no sé cuál es el pegamento/silicona que utilizan en la fábrica para esta unión o si e puede vale algo tipo sikaflex o epoxy de 2 componentes. A continuacion dejo unas fotos de la pieza que es y el pegamento que lleva. Gracias de antemano! un saludo PD: en un tema anterior de un 106 hablan de un loctite pero no lo encuentro.
  12. @xmods, te sabes el truco para que quede lo más pegado a la junta con el cristal de atrás? un saludo!
  13. Buenas tardes! Por fin me llegó el kit y ya lo monté. Me costó un poco poner bien los anclajes del cristal pero de resto bien. Ahora solo me me queda conseguir ajustar bien la ventana que supongo que será jugar con el apriete de los tornillos.
  14. Gracias a todos por las respuestas. @JaweB el motor creo que al final estaba abajo, aunque yo le di un par de veces a subir la ventanilla pero no la subía, fue por eso que tuve que desmontar el panel, así que no sé en qué posición se encontrará actualmente. Yo conocía el límite de corriente que tienen para detectar que han subido y bajado correctamente, no sé si te refieres a eso. El clip todavía no lo he localizado, a ver si esta tarde le hecho otro ojo. @Cheloute, ¿qué partes son las que debo de engrasar? por cierto, ¿alguien sabe si en el manual de taller sale alguna referencia a esta reparación? A ver si me guío un poco. muchas gracias
  15. Hola a todos, siento reabrir de nuevo el tema, pero ahora me ha pasado a mi con la ventana del conductor de mi 307cc. Cuando desmonté la puerta tenía todo el cable enrollado en el eje del motor. la cosa es que el mecánico me pide 192€ por poner uno nuevo, cuando en Oscaro no pasan de 70€ solo el mecanismo. El motor de momento me funciona correctamente. Alguien ha reparado el suyo o ha hecho algún apaño como @JaweB pero para la ventana del conductor? Gracias!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...