Saltar al contenido
VOTACIONES. Foto del mes de agosto. Leer más... ×

carlo268

Miembros
  • Contenido

    163
  • Registrado

  • Última Visita

  • Días de lider

    1


carlo268 el último día que ganó fue 12 de Julio

carlo268 tuvo el contenido con más me gusta.

Sobre carlo268

  • Rango
    Miembro Experto

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Badajoz
  • Intereses
    El motor en general, la mecánica en particular
  • Vehículo/s
    Seat 127 1ªSerie 1975, Citroen Xsara N0 1.9Td 1999 y Peugeot 807 SR Pack 2.

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. carlo268

    Tirado, más que una colilla. Sin fuerza

    Esto sé por ahora del coche: "Buenas tardes...ayer estuve liado con tu coche....estuve viendo la entrada de la admision del turbo y estaba perfecta...le he quitado los tubos de la admision y aguanta al ralenti mas tiempo...asi que sigo con el" Os iré contando.
  2. carlo268

    Tirado, más que una colilla. Sin fuerza

    El coche está en el taller, el mecánico se ha juntado con un 607 que ha tenido una auto ignición y la mía, mas dos VAG con movidas curiosas. Él lo ha arrancado hoy y parece que el arranque es buena señal. Saludos
  3. carlo268

    Tirado, más que una colilla. Sin fuerza

    Ya sabéis, no soy de no contar las cosas, acabo de confirmar con la asistencia que me lo traen el lunes, este golpe, por logística, ya que apenas entra dónde hago mis trabajos, lo tendrá mi amigo y mecánico Juan, que no puedo decir otra cosa que es un tío honrado. Os tendré al tanto. Gracias por los ánimos. Tiene huevos, entre ayer y hoy, le he hecho 500 km al xsara y ni una pega, viva la old school.
  4. carlo268

    Brico Correa Accesorios 120 VTI

    Supongo que te refieres al pasador del tensor de la correa, lo bueno de este modelo es que lo trae ya instalado, no es como mi xsara y supongo que el tuyo como bien dices, que ha de ponerse un tornillo o un alma de electrodo como mencionas. Saludos
  5. Es lamentable, realmente lamentable. En 14 años que llevo viajando a Gredos desde Badajoz, es la primera vez que me he tenido que volver a casa y no ha sido con un "cascajo" como llaman los ignorantes a mi Seat 127 ni el Citroen Xsara 1.9TD que aún poseo, si no ha sido con la 807. Resumiendo, llevaba recorridos unos 200 km, con regulador de velocidad en sexta a 130 km/h, el coche ha empezado a perder fuera, dejar de empujar y he conseguido llegar a duras penas hasta un A.S dónde, para mi desgracia, llamar a la grúa, entre tanto, conecté mi portátil con Lexia y cantó todo esto: Quizá el fallo ha sido mío, pues como dije la EGR me estaba fallando, no sé si de alguna forma esto ha podido dañar, lo que a mi criterio es claramente el turbo, perdida de potencia, olor a aceite quemado, humaranga al subir rpm en vacío... La verdad, estoy decepcionado con la prima, será que soy de la vieja escuela y sigo pensando en aquello que "jierro viejo, nunca muere" y esto no deja de ser un electrodoméstico con ruedas. Os iré contando, el lunes la trae la grúa y valoraremos qué hago según el alcance de la avería. Saludos
  6. carlo268

    807 da tirones y pierde fuerza.

    Chapó por el resumen
  7. carlo268

    Aditivo de gasoil

    Ambas cosas son caras, pero efectivamente, quedará estupendo, si navegas por el foro verás bastante información de como hacer que el fap se regenere y como hacer la conducción para evitar estos problemas. Ya nos contarás. Saludos
  8. carlo268

    Brico Correa Accesorios 120 VTI

    Buenas tardes, os pongo en premisa, no es un Peugeot, se trata de un C4 con motor 5FW o EP6 (según dónde veas ves varias denominaciones), o sea el 1.6 120 CV VTI, pero al ser un motor compartido con los 207, 308, etc, he decidido ponerlo aquí, desconozco si hay brico, si lo hay, @admin, puedes hacer lo que creas conveniente. He de decir que eché un ojo en el foro, y no conseguí eliminar mis dudas sobre esta labor. Os pongo en antecedentes, se trata de un C4, con el cual me he dejado o relajado bastante, es de mi padre, y tiene ya casi 100000 km, la correa que tenía puesta era la original, y con evidentes síntomas de desgaste, así que nos pusimos al lío. Colocamos el coche dónde vayamos a trabajar, básicamente, hay que levantar la rueda delantera derecha, quitarla, quitar el plástico que recubre el paso de rueda y tendremos una vista decente de lo que queremos ver. Una vez ubicado y levantado, dejamos dormir a la BSI, ya sabéis, unos minutos tras quitar el contacto el "ordenador" del coche, entra en modo "siesta", así si tenemos que desconectar algo o lo que sea, no registrará fallo, además, como precaución, en mi caso, he desconectado el borne positivo de la batería, ya que dónde vamos a meter las manos, entraña un poco de riesgo. La correa de accesorios de este coche es bien sencilla, pues sólo pasa por cigüeñal, alternador y compresor de aire acondicionado, así y todo, una vez tengamos visual de la correa, procederemos a hacer un croquis de cómo va montada. Ya con dibujo, al ataque, procederemos a destensar el tensor que tenemos a simple vista desde el vano motor, en el dibujo es el cinco y el personal de PSA ha tenido el detalle de dejarnos un pasador listo a tal fin (en rojo), en la siguiente imagen aún está sin destensar. Y procedemos mediante una llave que si no recuerdo mal es 30, girar en sentido horario sobre la tuerca que tenemos en azul, una vez alineado con el pasador, insertamos éste. Observaremos en este momento que la correa está mucho más floja, pero no está liberada, ya que tenemos otro elemento que nos lo impide, el rodillo de acccionamiento de la bomba de agua. Este es el rodillo que hace o no actuar la bomba de agua, según modelos, está pilotada eléctricamente (este no es el caso) y desacopla la bomba de agua para ahorrar energía. Y ese era precisamente el punto que no tenía claro como se desacoplaba, por lo que tiré de google hasta encontrar algún video, de paso, yo he hecho otro porque no veía bien como se dejaba bloqueado abierto. Una vez hecho ésto, tendremos liberada la correa, que en mi caso, estaba hecha una verdadera pena. Ponemos la correa nueva, nos aseguramos que cada una de las acanaladuras de esta acopla bien en todos los puntos y podemos soltar el tensor superior y por último, soltar el rodillo accionador de la bomba de agua, él sólo se volverá a su sitio, probamos a arrancar el coche y si todo va bien, podemos montar todo lo desarmado. Ojo, fijarse en cómo están las letras de la correa que saquéis, o sea, en cómo se leen, si tienen las letras hacia el motor o hacia vosotros, normalmente las podréis ver siempre con la lectura hacia vosotros. En mi caso, he detectado además juego y ruido que viene del rodillo de accionamiento de la bomba de agua, tendré que desarmarlo y cambiar el rodamiento o el brazo completo, según pida. Espero que os sirva de ayuda o aclaración a algún enreda como yo. Saludos
  9. carlo268

    Peugeot 306 SRD 1.9 pequeñas dudas

    Aceite total quartz 7000 10-40 y tendrás motor para largo, los hay mejores sí. Cambio de este cada 10000 km o incluso 15000, pero ante esto, ya habrá opiniones. Sobre los altavoces, no sé decirte. Saludos
  10. carlo268

    No funciona ordenador de viaje 807

    Haber cayendo en la cuenta, es una Peugeot 807 no 806 no??? Has probado a abrir la tapa de la radio y pulsar el boton mode, que está a la izquierda?
  11. carlo268

    Error P0409 ó P2143, EGR atascada???

    Cudeiro, entiendo que la válvula es 100% eléctrica, x lo que los tubos de vacío me despista, no he mirado nada aún y las fotos que veo de mi motor sólo veo que le llega el conector a la egr. Sobre lo de que esté o no anulada, no sé, casi 35000 km después de tenerla y se queja ahora? Me temo que me voy a divertir desde luego... Saludos
  12. carlo268

    peugeot 807

    Por si te ayuda mi caso:
  13. carlo268

    No funciona ordenador de viaje 807

    Al final no sabemos si resultó o no lo que le habéis recomendado...
  14. Buenas compañeros, ya decía yo que las vacaciones estaban resultando demasiado tranquilas, hace pocos días he estado en el norte, por Cantabria con la 807, le he cascado en total más de 2800 km y todo de maravilla. Hoy he ido a un pueblo cercano, he vuelto, he parado el coche y al arrancar para ir a casa, salta un fallo y en la pantalla multifunción el famoso "Fallo Sistema Antipolución" y el Odo, mostrando el fallo motor. He parado, quitado contacto y el fallo persistía, así que me he ido a casa, sin ningún comportamiento raro en el trayecto y he conectado la lexia, arrojando los siguiente: En defectos de motor me han salido dos fallos, con distinto código, pero referidos a lo mismo. Por la información que arroja, tenemos problemas en la válvula de recirculación de gases u EGR como ya hemos visto en el foro mil veces. La siguiente pantalla muestra la "demanda" y el "feedback" de la EGR: Mientras la demanda está a 0% la "recopia" o "feedback" está al 100%. Me he ido a service box y he sacado el despiece: Ahora voy a ser cauto y esperarme a ver vuestras opiniones, no quiero liarme la manta a la cabeza y vaya a ser que algo se me escape, porque me cuadraría que la sonda que recoje la posición del la mariposa de la EGR estuviera mal??? Recordad que mi motor es el denominado DW10UTED4 O RHK, que aún no montaba FAP... Espero vuestra opinión como siempre. Saludos
  15. Buenas, La itv la pasó, hay que ajustar algo más, pero ya está en parámetros. Os iré contando. Saludos
×