Saltar al contenido

Barriochico

Miembro
  • Contenido

    3
  • Registrado

  • Última Visita



  1. Buenos días, me gustaría saber si es normal que cuando se enciende el cuadro de mandos del coche SIN ARRANCAR se van apagando todos los pilotos menos el de motor de color naranja que queda encendido? Por otra parte una vez encendido el motor si es normal que se quede encendido el piloto naranja de motor tres segundos y luego se apague.? El problema que tuve y por lo que dudo es que el otro día di marcha atrás cuesta arriba 10 metros y salió mucho humo blanco del motor y olía muy mal. Me dijeron que era el embrague que quemé algo de embrague. Y estoy un poco mosqueado. Gracias en todo caso.
  2. Me gustaría saber si es normal que cuando se enciende el cuadro del motor sin arrancar el coche se van apagando todos los pilotos menos el de motor de color naranja. Es normal que se quede encendido sin arrancar el coche. ? Por otra parte una vez encendido el motor en normal que esté encendido el piloto naranja de motor tres segundos y luego se apague? . Es que el otro día dí marcha atrás cuesta arriba 8 metros y salió humo blanco del motor y olía muy mal.Me dijeron que era del embrague que quemé embrague. Y estoy un poco mosca. Gracias en todo caso.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...