Saltar al contenido

sailexvenox

Miembro
  • Contenido

    2
  • Registrado

  • Última Visita



Sobre sailexvenox

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Hola amigos, tengo una expert tepee hdi 125 con 63000 km. De unos días para aca he detectado un problema que os detallo, a ver si alguien puede ayudarme. Circulando con el vehiculo normalmente, el coche va subiendo de velocidad y de marchas de manera normal hasta llegar a las 2000rpm y 100/105 km/h. Este suele ser el régimen y velocidades al que suelo ir, pero he detectado al darle un aceleron al coche para un adelantamiento a esa velocidad y rpm, la velocidad no aumenta, las rpm suben unas 500rpm de manera brusca, todo esto en un segundo mas o menos, y vuelve a bajar a las 2000 ya suben rpm y velocidad de manera aparentemente normal. Después el coche se estira sin problema alguno. No hay no chivato ni ninguna luz encendida. Espero que alguno podáis ayudarme. un saludo
  2. Hola amigos. Soy nuevo por aquí. Tengo una Expert Tepee y soy de Sevilla.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad