Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

Raultxo

Miembros
  • Contenido

    17
  • Registrado

  • Última Visita



Sobre Raultxo

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Bueno, ya he recogido el coche del taller. Parece ser que en el intento de abrir la tapa para sacar el filtro del gasoil debi de romper el vaso, alguna fisura por debajo y la verdad no me extraña porque estaba duro de cojones y no habia manera de soltarlo. Luego les debia dar bastantes fallos, todos relacionados con la presion del gasoil. Finalmente parece ser que el filtro del aire nada tenia que ver como deciais algunos. Un saludo y muchas gracias a todos por los comentarios.
  2. Si, ya comentaba que quiza pierda una gota ahi. Pero esta bien apretada. Mañana va al taller y ya os contare que me dicen. Gracias
  3. He comprobado todo, creo que el sobradero por la parte de abajo en la ultima foto podría perder algo aunque esta cerrado a tope. Si veis restos Dr gasoil son de lo que he manchado esta mañana. A ver si veis algo extraño. Con el motor en marcha parece que circula alguna burbuja por el testigo.
  4. Que va! el humo y el olor como a plastico o algo asi quemado seguro, he visto como entraba por la guantera del copiloto y he parado a toda leche. Lo del sistema antipolucion, casi al 100% era que el filtro de aire nuevo tiene menos fondo que el antiguo y en cuanto he vuelto a poner el antiguo y he desconectado la bateria para resetear la centralita ha desaparecido el chivato.
  5. Y eso podría tener que ver con el humo? Ahora le he cogido hasta miedo.
  6. Buenos dias. Os cuento. Esta mañana el coche no arrancaba y he tenido que tirar abundantemente de contacto hasta arrancarlo, he comprobado que tiene una pequeña fuga por la junta. El tema del filtro de aire. Como me dijisteis puse el filtro antiguo y ha estado toda la noche con la bateria desconectada y ya no sale el chivato de antipolucion. He vuelto a colocar el filtro de gasoil una vez mas, ya no le falta potencia. Aunque creo que aun tiene una pequeña fuga que no soy capaz de resolver. Lo peor.......Probando el coche en autovia de pronto he empezado a notar humo dentro del coche y olor a quemado que salia por la guantera del copiloto, He parado inmediatamente y he abierto el capo y no he visto de donde procedia. La cosa se ha parado y he tirado hasta casa sin mas humos. Quiero pensar que es restos de gasoil que se ha derramado por el interior y al calentarse ha empezado a quemarse. Vamos que todavia tengo el susto en el cuerpo. Mañana voy a llevarlo a Citroen en Pamplona para que le echen un vistazo..... Jokameda vivo en Pamplona....no se si alguien del foro es de aqui.
  7. Si tengo el taller donde me clavan cada vez que voy de manera ininterrumpida.....De cualquier forma si mañana me da algun fallo vuelvo a por el filtro viejo y el Lunes sin falta va al taller. Por cierto nada que perdonar, todo lo contrario,. Super agradecido con todos los que os mojais y perdeis vuestro tiempo aqui!. Gracias
  8. Jokameda, asi es, el filtro nuevo tiene el mismo ancho y el mismo largo pero es algo mas estrecho (menos fondo), me dio el fallo nada mas cambiarlo. Despues volvi a poner el viejo y el fallo se mantuvo. Es posible que la centralita haya registrado el fallo y tenga que hacer un reset como dices? El filtro lo compre en mister auto para mi modelo de coche. Deberia colocar el viejo? hasta que encuentre uno igual? donde podria comprarlo? http://www.mister-auto.es/es/filtro-de-aire/peugeot-407-sw-6e-2-0-hdi-135-136cv_v18016_g8.html El que he comprado es el de mann filter.
  9. Hola buenas tardes! Vengo contento, he tenido un ratito a la tarde y como me indicabais los dos he repasado todo lo que he hecho. En principio todo bien colocado, el filtro de gasoil no parece perder, no he visto burbujas en el testigo, he aprovechado y he vuelto a poner el filtro del aire nuevo. Despues de esto seguia encendiendose el chivato de Antipolucion. No obstante he vuelto a salir a la autovia al lado de casa y por arte de magia ya parece que ha recuperado su comportamiento normal y no pierde fuerza, las revoluciones suben, y tiene buen repris. He parado un momento el motor, he vuelto a arrancar y otra vez por arte de magia se ha apagado el testigo de antipolucion. Ahora mismo y sorprendentemente el coche esta funcionando bien, aunque no me quiero hacer muchas ilusiones, el miercoles que viene salgo de viaje en familia bastante lejos y no me gustaria que nos dejara tirados (mi mujer me mata) . Mañana por la mañana voy a probar de nuevo un trayecto mas largo por autopista para poder apretarle un poco mas y a ver si hay suerte. Me pregunto si estas cosas suelen pasar normalmente! Saludos, mañana os cuento y si es necesario hare algunas fotografias.
  10. Hola, todo repasado, he vuelto a colocar el viejo filtro de aire porque es algo mas alto para ver si era el problema y sigue dando el mismo fallo. Pensais que puede tener mas que ver con el filtro del aire que por el filtro del gasoil? ufffff, para una vez que me animo a meterle mano... Gracias chicos
  11. Hola, he buscado algo de información en el foro pero no veo algo muy relacionado. Esta mañana he cambiado el filtro del gasoil y el filtro de aire en mi Peugeot 407 sw 1.6. 136 cv Primero me aparece chivato de filtro antipolucion, a primera vista todo esta bien conectado. Segundo y mas serio. Perdida de potencia, el coche se queda sin fuerza y no coge velocidad. No se si os a pasado a alguien....estoy bastante perdido. Gracias de antemano. Saludos
  12. Hola de nuevo!, He conseguido soltarlo y cambiar el filtro con una llave de presión y en caliente. Pero ahora tengo un problema mayor, el coche no tira, le falta aceleración. Como se podria solucionar? Tambien me marca fallo de filtro de polucion despues de cambiarlo.......Peor imposible
  13. Buenas! Muchisimas gracias por todos los comentarios. Da gusto recibir ayuda, tanta, tan buena y tan rapida! Creo que esta web es la excepcion de tanto como hay con en la red. Voy a intentar con el motor en caliente y voy a buscar un vaso de la medida aunque se ve bastante grande y no creo que lo tenga en mi juego de carraca, que medida puede ser? creo que tengo hasta 22. Ahora estoy pensando que con la forma que tiene el bloque no me dejara meter el vaso demasiado, tiene como unos nervios si no recuerdo mal.
  14. Es un 1.6 Hdi 136 cv, He leido lo del destornillador pero despues de como lo he visto dudo que lo consiga asi. Me da miedo sobretodo romper los conectores de testigo o alguna de las tomas de combustible...
  15. Hola Nietora. Si, perdona. Se trata de un 407 sw TD 136 cv.
×